<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en-GB" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9GW3GZ');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="-DicAzinhjJvoLRL6gWcn2gzbO02nFDzIQG5_pvsX1g" name="google-site-verification">
    <meta content="df6ffb29e41f6eb91e503d3097ef1c15" name="verification">
    <meta name="verification" content="d738a53cc877aee80c896ace10c6b6a6">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e29b2b12e8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="en",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-2",googleTrackingDomain:"homify.co.uk",env:"production",locale:"en",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: en.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/en.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'en'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Find the right Artists &amp; Artisans in Lahore | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="F9Psb/YS+yq6gQmhqNyr1fZsskm/QIA7IUN32hH/M/UuuIQ7bmtuP3brDeOwoNk9En6LpzrnmPOz4+/l1V6mxw==" name="csrf-token">

<link href='https://www.homify.co.uk/professionals/artists-artisans-in-lahore' rel='canonical' />





<meta name="description" property="og:description" content="Artists &amp; Artisans in Lahore: Find the right professional in your area. Browse through their profile, photos and ratings to choose the perfect expert for your project." lang="en-GB">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="en-GB">

<meta content="article" property="og:type">
<meta content="homify.co.uk" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Artists &amp; Artisans in Lahore | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/artists-artisans-in-lahore"},"","/professionals/artists-artisans-in-lahore")</script>
<style id=css></style>

</head>
<body class="layout locale--en" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-W9GW3GZ'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;en&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;en&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-GB"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.co.uk/professionals/api&quot;,&quot;categoryId&quot;:3,&quot;categoryName&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Architects\&quot;,\&quot;Bathroom Designers\&quot;,\&quot;Interior Architects\&quot;,\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;Kitchen Planners\&quot;,\&quot;Landscape Architects\&quot;,\&quot;Carpenters\&quot;,\&quot;Electricians\&quot;,\&quot;Floorers\&quot;,\&quot;Gardeners\&quot;,\&quot;Joiners\&quot;,\&quot;Painters\&quot;,\&quot;Plumbers\&quot;,\&quot;Roofers\&quot;,\&quot;Tilers\&quot;,\&quot;Bathroom accessories\&quot;,\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;Fireplaces\&quot;,\&quot;Flooring\&quot;,\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;Home Appliances\&quot;,\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;Lighting\&quot;,\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;Building Supplies\&quot;,\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;Engineering offices\&quot;,\&quot;General Contractors\&quot;,\&quot;Home Builders\&quot;,\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;Rubbish Removal\&quot;,\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;Fencing \\u0026 Gates\&quot;,\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;Landscape Designers\&quot;,\&quot;Paving\&quot;,\&quot;Pools \\u0026 Spas\&quot;,\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;Doors\&quot;,\&quot;Garage Doors\&quot;,\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;Windows\&quot;,\&quot;Artists \\u0026 Artisans\&quot;,\&quot;Blacksmith\&quot;,\&quot;Building cleaning\&quot;,\&quot;CGI / Visualisation\&quot;,\&quot;Designers\&quot;,\&quot;Eco-design\&quot;,\&quot;Feng Shui\&quot;,\&quot;Glass Manufacturers\&quot;,\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;Home Stagers\&quot;,\&quot;Interior Landscape Designers\&quot;,\&quot;Kids \\u0026 Nursery\&quot;,\&quot;Kitchen Manufacturers\&quot;,\&quot;Lighting Designers\&quot;,\&quot;Media \\u0026 Bloggers\&quot;,\&quot;Moving companies\&quot;,\&quot;Online Shops\&quot;,\&quot;Other Businesses\&quot;,\&quot;Outdoor Audio / Visual\&quot;,\&quot;Photographers\&quot;,\&quot;Real Estate Agents\&quot;,\&quot;Schools \\u0026 Organisations\&quot;,\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;Solar Energy Contractors\&quot;,\&quot;Staircases \\u0026 Railings\&quot;,\&quot;Wine Cellars\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-lahore&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-lahore&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-lahore&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-lahore&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-lahore&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-lahore&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-design&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-lahore&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-lahore&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;PK&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;31.5656822&quot;,&quot;locale&quot;:&quot;en&quot;,&quot;longitude&quot;:&quot;74.3141829&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/5778123/crivart&quot;,&quot;id&quot;:5778123,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1539615127/p/user/avatar/5778123/Logotipo_Crivart.jpg&quot;},&quot;city&quot;:&quot;Porto&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;CRIVART&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:2796882,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542380186/p/photo/image/2796882/266_9J7A9908.jpg&quot;,&quot;width&quot;:5760,&quot;height&quot;:3840},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2796882/&quot;,&quot;id&quot;:2796882,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542380186/p/photo/image/2796882/266_9J7A9908.jpg&quot;,&quot;width&quot;:5760,&quot;height&quot;:3840},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5778123},&quot;resourcePath&quot;:&quot;/photo/2796882/mobiliario-cadeira-em-vime&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3230419/&quot;,&quot;id&quot;:3230419,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571146321/p/photo/image/3230419/Imagem_01.jpg&quot;,&quot;width&quot;:5317,&quot;height&quot;:3545},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5778123},&quot;resourcePath&quot;:&quot;/photo/3230419/mantas-de-alta-qualidade-la-100%-natural&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3038163/&quot;,&quot;id&quot;:3038163,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1556813315/p/photo/image/3038163/pássaros_luminária_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5778123},&quot;resourcePath&quot;:&quot;/photo/3038163/liberdade-e-inspiracao-coleccao-exclusiva-de-acessorios-decorativos-em-porcelana&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2922174/&quot;,&quot;id&quot;:2922174,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550502692/p/photo/image/2922174/CRIVART_Base_Cerâmica-Pintura_Manual_Sec_XIV_e_XV.jpg&quot;,&quot;width&quot;:1900,&quot;height&quot;:1267},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5778123},&quot;resourcePath&quot;:&quot;/photo/2922174/iluminacao-personalizada-com-materiais-de-excelencia&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2989288/&quot;,&quot;id&quot;:2989288,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554133953/p/photo/image/2989288/CRIVART_Painel_Azulejo_Pintura_Manual_elementos_personalizáveis.jpg&quot;,&quot;width&quot;:5324,&quot;height&quot;:3549},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5778123},&quot;resourcePath&quot;:&quot;/photo/2989288/azulejos-pintura-manual&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3132187/&quot;,&quot;id&quot;:3132187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563464107/p/photo/image/3132187/DSC_0112_EDIT.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5778123},&quot;resourcePath&quot;:&quot;/photo/3132187/nova-colecao-crivart-acessorios-de-cozinha-em-oliveira&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5778123/crivart&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-porto&quot;,&quot;short_description&quot;:&quot;A cultura portuguesa está repleta de peças que foram desenvolvidas por várias gerações e que refletem séculos de aprendizagem&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/45645/cusenzamarmi&quot;,&quot;id&quot;:45645,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441824592/p/user/avatar/45645/1435052731-hermes-logo.jpg&quot;},&quot;city&quot;:&quot;Valderice&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;CusenzaMarmi&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:12,&quot;cover_photo&quot;:{&quot;id&quot;:2724731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537781108/p/photo/image/2724731/_MG_9577casa_rosario.jpg&quot;,&quot;width&quot;:2600,&quot;height&quot;:1734},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1001724/&quot;,&quot;id&quot;:1001724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444808866/p/photo/image/1001724/_MG_7320.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1517},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/photo/1001724/cucina-rustica-con-lavello-e-piano-cucina-in-pietra&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2724731/&quot;,&quot;id&quot;:2724731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537781108/p/photo/image/2724731/_MG_9577casa_rosario.jpg&quot;,&quot;width&quot;:2600,&quot;height&quot;:1734},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/photo/2724731/bagno-moderno-in-marmo-e-acciaio&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2726187/&quot;,&quot;id&quot;:2726187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537862432/p/photo/image/2726187/fontana-parete-coppola.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1227},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/photo/2726187/fountains-in-stone-and-marble&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1254049/&quot;,&quot;id&quot;:1254049,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453190699/p/photo/image/1254049/lavabo-nautilus-1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/photo/1254049/washbasin-in-marble-cappuccino-mod-nautilus&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2726159/&quot;,&quot;id&quot;:2726159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537862049/p/photo/image/2726159/WhatsApp_Image_2017-12-14_at_19.09.11.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/photo/2726159/cucina-con-lavello-e-piani-in-pietra-beige&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3216339/&quot;,&quot;id&quot;:3216339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570007139/p/photo/image/3216339/foto1_2.jpg&quot;,&quot;width&quot;:442,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/photo/3216339/luxury-progetti-unici-per-una-clientela-esclusiva&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/45645/cusenzamarmi&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-valderice&quot;,&quot;short_description&quot;:&quot;La Ditta Cusenza Gaspare è un azienda artigiana per la lavorazione artistica del marmo. Le Nostre realizzazioni spaziano&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/7384202/d-d-ceramiche-siciliane&quot;,&quot;id&quot;:7384202,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_400,w_400,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1638410686/p/user/avatar/7384202/logo_nero.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;city&quot;:&quot;Caltagirone, CT, Italia&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;D.D. Ceramiche Siciliane&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:24,&quot;cover_photo&quot;:{&quot;id&quot;:4031659,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638457267/p/photo/image/4031659/186540323_1885797468236241_5748418659585600923_n_1024x1024.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3383206/&quot;,&quot;id&quot;:3383206,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584522418/p/photo/image/3383206/il_fullxfull.1572975945_jlsk_720x.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:899},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7384202},&quot;resourcePath&quot;:&quot;/photo/3383206/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3383215/&quot;,&quot;id&quot;:3383215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584522443/p/photo/image/3383215/image_4c1f3e65-d30d-4e13-9bf0-839863d62b58_720x.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7384202},&quot;resourcePath&quot;:&quot;/photo/3383215/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3383214/&quot;,&quot;id&quot;:3383214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584522441/p/photo/image/3383214/il_fullxfull.1768699611_qn9m_720x.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7384202},&quot;resourcePath&quot;:&quot;/photo/3383214/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3383213/&quot;,&quot;id&quot;:3383213,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584522439/p/photo/image/3383213/il_fullxfull.1768699529_gr8r_720x.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7384202},&quot;resourcePath&quot;:&quot;/photo/3383213/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3383212/&quot;,&quot;id&quot;:3383212,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584522437/p/photo/image/3383212/il_fullxfull.1768699467_97yz_720x.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:404},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7384202},&quot;resourcePath&quot;:&quot;/photo/3383212/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3383207/&quot;,&quot;id&quot;:3383207,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584522420/p/photo/image/3383207/il_fullxfull.1721239058_s5n2_720x.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7384202},&quot;resourcePath&quot;:&quot;/photo/3383207/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7384202/d-d-ceramiche-siciliane&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-caltagirone-ct-italia&quot;,&quot;short_description&quot;:&quot;La nostra azienda D.D. Ceramiche Siciliane conduce con passione, costanza e professionalità una prestigiosa attività&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/8479674/filippi-forme-d-arte&quot;,&quot;id&quot;:8479674,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1619595250/p/user/avatar/8479674/qa7mhauaj7gqffz4i7xe.jpg&quot;},&quot;city&quot;:&quot;Parma&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Filippi Forme d&#39;Arte&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3834122,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619595434/p/photo/image/3834122/thumbnail_IMG_4624.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3856756/&quot;,&quot;id&quot;:3856756,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621845644/p/photo/image/3856756/Reef_-_opera_design_rifinita_a_mano.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8479674},&quot;resourcePath&quot;:&quot;/photo/3856756/reef-complemento-d-arredo-per-interni-ed-esterni-rifinito-a-mano-made-in-italy&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3856761/&quot;,&quot;id&quot;:3856761,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621845734/p/photo/image/3856761/Reef_Opera_design_di_lusso_made_in_italy.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1794},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8479674},&quot;resourcePath&quot;:&quot;/photo/3856761/reef-complemento-d-arredo-per-interni-ed-esterni-rifinito-a-mano-made-in-italy&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3856762/&quot;,&quot;id&quot;:3856762,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621845752/p/photo/image/3856762/Reef_complemento_design_di_lusso_rifinito_a_mano.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8479674},&quot;resourcePath&quot;:&quot;/photo/3856762/reef-complemento-d-arredo-per-interni-ed-esterni-rifinito-a-mano-made-in-italy&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3856757/&quot;,&quot;id&quot;:3856757,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621845663/p/photo/image/3856757/Reef_complemento_design_di_lusso.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8479674},&quot;resourcePath&quot;:&quot;/photo/3856757/reef-complemento-d-arredo-per-interni-ed-esterni-rifinito-a-mano-made-in-italy&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3856758/&quot;,&quot;id&quot;:3856758,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621845688/p/photo/image/3856758/Reef_complemento_design_di_lusso_made_in_italy.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8479674},&quot;resourcePath&quot;:&quot;/photo/3856758/reef-complemento-d-arredo-per-interni-ed-esterni-rifinito-a-mano-made-in-italy&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3834125/&quot;,&quot;id&quot;:3834125,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1619596121/p/photo/image/3834125/thumbnail_IMG_4594.jpg&quot;,&quot;width&quot;:1129,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8479674},&quot;resourcePath&quot;:&quot;/photo/3834125/diamond-mobile-a-diamante-interamente-rivestito-di-specchi-rifinito-a-mano&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8479674/filippi-forme-d-arte&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-parma&quot;,&quot;short_description&quot;:&quot;Complementi d&#39;arredo, design e arte. L&#39;eccellenza dell&#39;artigianato italiano in un design contemporaneo. Azienda italiana&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/4712483/2simple2-by-richa&quot;,&quot;id&quot;:4712483,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_692,w_692,x_1010,y_42/c_fill,h_#height,q_70,w_#width/v1647878320/p/user/avatar/4712483/2_SIMPLE_2_2_RS_-123.jpg&quot;,&quot;width&quot;:692,&quot;height&quot;:692},&quot;city&quot;:&quot;Oeiras&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;2Simple2 by Richa&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4107807,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647872015/p/photo/image/4107807/carla.jpg&quot;,&quot;width&quot;:1148,&quot;height&quot;:2040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4107774/&quot;,&quot;id&quot;:4107774,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647870581/p/photo/image/4107774/2_SIMPLE_2_2_RS.jpg&quot;,&quot;width&quot;:2040,&quot;height&quot;:1201},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4712483},&quot;resourcePath&quot;:&quot;/photo/4107774/quadros-em-madeira&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4107832/&quot;,&quot;id&quot;:4107832,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647872624/p/photo/image/4107832/2_SIMPLE_2_2_RS_-16.jpg&quot;,&quot;width&quot;:2040,&quot;height&quot;:1334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4712483},&quot;resourcePath&quot;:&quot;/photo/4107832/quadros-em-madeira&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4107778/&quot;,&quot;id&quot;:4107778,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647871375/p/photo/image/4107778/2_SIMPLE_2_2_RS_-101.jpg&quot;,&quot;width&quot;:2040,&quot;height&quot;:1234},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4712483},&quot;resourcePath&quot;:&quot;/photo/4107778/quadros-em-madeira&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4107662/&quot;,&quot;id&quot;:4107662,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647861498/p/photo/image/4107662/2_SIMPLE_2_2_RS_-47.jpg&quot;,&quot;width&quot;:1395,&quot;height&quot;:2040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4712483},&quot;resourcePath&quot;:&quot;/photo/4107662/quadros-em-madeira&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4107823/&quot;,&quot;id&quot;:4107823,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647872410/p/photo/image/4107823/2_SIMPLE_2_2_RS_-71.jpg&quot;,&quot;width&quot;:1334,&quot;height&quot;:2040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4712483},&quot;resourcePath&quot;:&quot;/photo/4107823/quadros-em-madeira&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4107660/&quot;,&quot;id&quot;:4107660,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647860584/p/photo/image/4107660/2_SIMPLE_2_2_RS_-144.jpg&quot;,&quot;width&quot;:1198,&quot;height&quot;:2040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4712483},&quot;resourcePath&quot;:&quot;/photo/4107660/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4712483/2simple2-by-richa&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-oeiras&quot;,&quot;short_description&quot;:&quot;Richa, a alcunha familiar que a leva ao seu\u0026nbsp; Mundo dos afectos e da descoberta da sua verdadeira essência. Depois de&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/7411653/wood-design-italian-handcraft&quot;,&quot;id&quot;:7411653,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1584996076/p/user/avatar/7411653/iuwzn163ztzwegjhjl4q.jpg&quot;},&quot;city&quot;:&quot;Militello In Val di Catania&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Wood Design Italian Handcraft&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4182554,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657446298/p/photo/projects/ao2fw5cbdd4piqcfwjyn.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3388484/&quot;,&quot;id&quot;:3388484,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584997196/p/photo/image/3388484/Ambientazione_4.jpg&quot;,&quot;width&quot;:5616,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411653},&quot;resourcePath&quot;:&quot;/photo/3388484/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3388485/&quot;,&quot;id&quot;:3388485,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584997207/p/photo/image/3388485/Ambientazione_spenta.jpg&quot;,&quot;width&quot;:5616,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411653},&quot;resourcePath&quot;:&quot;/photo/3388485/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3411432/&quot;,&quot;id&quot;:3411432,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586174273/p/photo/image/3411432/cover.jpg&quot;,&quot;width&quot;:1631,&quot;height&quot;:621},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411653},&quot;resourcePath&quot;:&quot;/photo/3411432/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4182283/&quot;,&quot;id&quot;:4182283,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657380395/p/photo/projects/js0yugxmrqzdvotmmiqb.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411653},&quot;resourcePath&quot;:&quot;/photo/4182283/lampade-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4182281/&quot;,&quot;id&quot;:4182281,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657380102/p/photo/projects/zkylacxdzecab2ffcs27.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411653},&quot;resourcePath&quot;:&quot;/photo/4182281/lampade-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4182284/&quot;,&quot;id&quot;:4182284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657380510/p/photo/projects/qykel6vmxij7xyupyklt.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7411653},&quot;resourcePath&quot;:&quot;/photo/4182284/lampade-da-tavolo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7411653/wood-design-italian-handcraft&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-militello-in-val-di-catania&quot;,&quot;short_description&quot;:&quot;Il nostro pianeta è a rischio e lo vediamo giorno dopo giorno. La causa: la dilagante azione dell&#39;uomo sulla natura,spesso&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/7108115/fg-art-and-design&quot;,&quot;id&quot;:7108115,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1572008994/p/user/avatar/7108115/cg2zyl1hyofcvnuw85xo.jpg&quot;},&quot;city&quot;:&quot;Barasso&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;FG ART and DESIGN&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:3242312,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572009686/p/photo/image/3242312/fg_art_and_design_2.jpg&quot;,&quot;width&quot;:635,&quot;height&quot;:358},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3242336/&quot;,&quot;id&quot;:3242336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572010615/p/photo/image/3242336/2-woman-1024x576.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:576},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7108115},&quot;resourcePath&quot;:&quot;/photo/3242336/design-sculptures-in-iron-and-steel-by-fg-art-and-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3242353/&quot;,&quot;id&quot;:3242353,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572011381/p/photo/image/3242353/specchi-di-design-FGArtanddesign-sculture.jpg&quot;,&quot;width&quot;:725,&quot;height&quot;:546},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7108115},&quot;resourcePath&quot;:&quot;/photo/3242353/illuminate-gli-ambienti-con-classe-gli-specchi-di-design-di-fg-art-and-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3242316/&quot;,&quot;id&quot;:3242316,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572009694/p/photo/image/3242316/fg_art_and_design_5.jpg&quot;,&quot;width&quot;:639,&quot;height&quot;:384},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7108115},&quot;resourcePath&quot;:&quot;/photo/3242316/3-projects-of-fg-art-and-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3242312/&quot;,&quot;id&quot;:3242312,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572009686/p/photo/image/3242312/fg_art_and_design_2.jpg&quot;,&quot;width&quot;:635,&quot;height&quot;:358},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7108115},&quot;resourcePath&quot;:&quot;/photo/3242312/3-projects-of-fg-art-and-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3242320/&quot;,&quot;id&quot;:3242320,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572009703/p/photo/image/3242320/fg_art_and_design_32.jpg&quot;,&quot;width&quot;:380,&quot;height&quot;:508},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7108115},&quot;resourcePath&quot;:&quot;/photo/3242320/3-projects-of-fg-art-and-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3242314/&quot;,&quot;id&quot;:3242314,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1572009692/p/photo/image/3242314/fg_art_and_design_4.jpg&quot;,&quot;width&quot;:639,&quot;height&quot;:416},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7108115},&quot;resourcePath&quot;:&quot;/photo/3242314/3-projects-of-fg-art-and-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7108115/fg-art-and-design&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-barasso&quot;,&quot;short_description&quot;:&quot;FG ART AND DESIGN\n\nFrancesco Faravelli e Paolo Guadalupi, sono i fondatori di FG Art e Design, una realtà italiana specializzata&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/85155/ahmet-nejat-birdevrim&quot;,&quot;id&quot;:85155,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_74,w_74,x_544,y_68/c_fill,h_#height,q_70,w_#width/v1437484946/p/user/avatar/85155/Resim.jpg&quot;,&quot;width&quot;:74,&quot;height&quot;:74},&quot;city&quot;:&quot;İstanbul&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Ahmet Nejat Birdevrim&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:758439,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437485299/p/photo/image/758439/Esma-ul_Hüsna.jpg&quot;,&quot;width&quot;:2293,&quot;height&quot;:4340},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/758454/&quot;,&quot;id&quot;:758454,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437485746/p/photo/image/758454/İstanbul.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85155},&quot;resourcePath&quot;:&quot;/photo/758454/istanbul-pano&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/758570/&quot;,&quot;id&quot;:758570,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437489127/p/photo/image/758570/IMG_5419.jpg&quot;,&quot;width&quot;:2848,&quot;height&quot;:4272},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85155},&quot;resourcePath&quot;:&quot;/photo/758570/deniz-dibi-pano&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/758595/&quot;,&quot;id&quot;:758595,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437489514/p/photo/image/758595/Ya_Hafız_Türkuaz.jpg&quot;,&quot;width&quot;:2493,&quot;height&quot;:3777},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85155},&quot;resourcePath&quot;:&quot;/photo/758595/ya-hafız-pano&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/758480/&quot;,&quot;id&quot;:758480,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437486365/p/photo/image/758480/Ak_Çini_21.jpg&quot;,&quot;width&quot;:2148,&quot;height&quot;:4297},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85155},&quot;resourcePath&quot;:&quot;/photo/758480/​-selcuklu-cift-baslı-kartal&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/758508/&quot;,&quot;id&quot;:758508,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437487094/p/photo/image/758508/Batık_Gemi.jpg&quot;,&quot;width&quot;:3056,&quot;height&quot;:4592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85155},&quot;resourcePath&quot;:&quot;/photo/758508/batık-gemi-pano&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/758439/&quot;,&quot;id&quot;:758439,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437485299/p/photo/image/758439/Esma-ul_Hüsna.jpg&quot;,&quot;width&quot;:2293,&quot;height&quot;:4340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85155},&quot;resourcePath&quot;:&quot;/photo/758439/esma-ul-husna-pano&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/85155/ahmet-nejat-birdevrim&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-istanbul&quot;,&quot;short_description&quot;:&quot;SERAMİK SANATÇISI                                                                            \nAHMET NEJAT BİRDEVRİM 1957&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/8709759/colombia-love-91-8112293168-vashikaran-specialist-baba-ji-raipur&quot;,&quot;id&quot;:8709759,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1629621746/p/user/avatar/8709759/qsxpzp10ormfpsjnz93y.jpg&quot;},&quot;city&quot;:&quot;ajmer&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot; COLOMBIA  (love) +91-8112293168 Vashikaran Specialist BABA JI Raipur&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3939074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629622226/p/photo/image/3939074/download.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:168},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3939074/&quot;,&quot;id&quot;:3939074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629622226/p/photo/image/3939074/download.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8709759},&quot;resourcePath&quot;:&quot;/photo/3939074/bolivia-love-91-8112293168-vashikaran-specialist-baba-ji-faridabad&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8709759/colombia-love-91-8112293168-vashikaran-specialist-baba-ji-raipur&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-ajmer&quot;,&quot;short_description&quot;:&quot;https://sites.google.com/view/call-91-8112293168-ex-love-bac/home\nhttps://sites.google.com/view/call-91-8112293168-ex-love-bac&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/35347/абрикос&quot;,&quot;id&quot;:35347,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_498,w_498,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1441820237/p/user/avatar/35347/IMG-20150908-WA0004-1.jpg&quot;,&quot;width&quot;:498,&quot;height&quot;:498},&quot;city&quot;:&quot;Пятигорск &quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;Абрикос &quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:419174,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438920255/p/photo/image/419174/01_gold_1_03.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:478},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/669130/&quot;,&quot;id&quot;:669130,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441016279/p/photo/image/669130/9py4278zslk.jpg&quot;,&quot;width&quot;:535,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:35347},&quot;resourcePath&quot;:&quot;/photo/669130/витражи-и-работа-со-стеклом&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/694205/&quot;,&quot;id&quot;:694205,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441062805/p/photo/image/694205/20150622_094441_Richtone_HDR_.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:35347},&quot;resourcePath&quot;:&quot;/photo/694205/роспись-гипса&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/334667/&quot;,&quot;id&quot;:334667,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438472502/p/photo/image/334667/IMG_0899.jpg&quot;,&quot;width&quot;:4272,&quot;height&quot;:2848},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:35347},&quot;resourcePath&quot;:&quot;/photo/334667/золочение-в-ресторане-г-пятигорск&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/356874/&quot;,&quot;id&quot;:356874,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438565426/p/photo/image/356874/rospis_potolka_gribovo_4.jpg&quot;,&quot;width&quot;:388,&quot;height&quot;:522},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:35347},&quot;resourcePath&quot;:&quot;/photo/356874/роспись-потолка&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/684179/&quot;,&quot;id&quot;:684179,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441046675/p/photo/image/684179/7c19a1f3320f97e397ce830e9a5bcd1c.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:35347},&quot;resourcePath&quot;:&quot;/photo/684179/декор&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/891741/&quot;,&quot;id&quot;:891741,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441819685/p/photo/image/891741/0_9dea8_e874804f_XL.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:570},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:35347},&quot;resourcePath&quot;:&quot;/photo/891741/мои-прованс-у-клиентов-моя-душа&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/35347/абрикос&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-пятигорск&quot;,&quot;short_description&quot;:&quot;,,искусство как малая земля,где каждый художник это очарованный странник, следующий по ней трудным,но полным интересным&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/24028/mrittika-the-sculpture&quot;,&quot;id&quot;:24028,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441798528/p/user/avatar/24028/00.jpg&quot;},&quot;city&quot;:&quot;West  Bengal&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;mrittika,  the sculpture&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:176976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438224659/p/photo/image/176976/DSCN6836.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/168247/&quot;,&quot;id&quot;:168247,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438218245/p/photo/image/168247/1__11_.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:24028},&quot;resourcePath&quot;:&quot;/photo/168247/uttorayan-varda-vista-club-art-project&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/168086/&quot;,&quot;id&quot;:168086,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438218239/p/photo/image/168086/P2.jpg&quot;,&quot;width&quot;:6016,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:24028},&quot;resourcePath&quot;:&quot;/photo/168086/haldia-city-center-art-project-art-for-every-one&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/170841/&quot;,&quot;id&quot;:170841,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438222875/p/photo/image/170841/DSC_0395.jpg&quot;,&quot;width&quot;:602,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:24028},&quot;resourcePath&quot;:&quot;/photo/170841/\&quot;art-work\&quot;-at-raichock\&quot;-spa-villa\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/176976/&quot;,&quot;id&quot;:176976,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438224659/p/photo/image/176976/DSCN6836.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:24028},&quot;resourcePath&quot;:&quot;/photo/176976/upohar-kolkata-west-bengol-india&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1461292/&quot;,&quot;id&quot;:1461292,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460772680/p/photo/image/1461292/a18.jpg&quot;,&quot;width&quot;:332,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:24028},&quot;resourcePath&quot;:&quot;/photo/1461292/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/168393/&quot;,&quot;id&quot;:168393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438220143/p/photo/image/168393/1__24_.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:465},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:24028},&quot;resourcePath&quot;:&quot;/photo/168393/art-project-for-indian-oil-residential-complex-at-bolpur-west-bengal-india&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/24028/mrittika-the-sculpture&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-west-bengal&quot;,&quot;short_description&quot;:&quot;Mrittika is\u0026nbsp; situated in bank of\u0026nbsp; kopay river at Bidhyadhor\npur, 3 kilometer\u0026nbsp; from\u0026nbsp; santiniketan. its&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/8785877/amndo&quot;,&quot;id&quot;:8785877,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1634425934/p/user/avatar/8785877/ekhmzwwwmmeqsl2ebyj2.jpg&quot;},&quot;city&quot;:&quot;Seul&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;amndo&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3986127,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633755813/p/photo/image/3986127/제목_없음_-_복사본.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3986127/&quot;,&quot;id&quot;:3986127,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633755813/p/photo/image/3986127/제목_없음_-_복사본.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8785877},&quot;resourcePath&quot;:&quot;/photo/3986127/no괴산출장아가씨☞상담톡-dio32☜괴산20대매니저え괴산출장마사지え괴산노콘가능え괴산출장서비스え괴산모텔아가씨え괴산오피출장え괴산모텔출장&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3992777/&quot;,&quot;id&quot;:3992777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634426247/p/photo/image/3992777/제목_없음_-_복사본_2.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8785877},&quot;resourcePath&quot;:&quot;/photo/3992777/no괴산출장아가씨☞상담톡-dio32☜괴산20대매니저え괴산출장마사지え괴산노콘가능え괴산출장서비스え괴산모텔아가씨え괴산오피출장え괴산모텔출장&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3986132/&quot;,&quot;id&quot;:3986132,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633755921/p/photo/image/3986132/제목_없음_-_복사본.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8785877},&quot;resourcePath&quot;:&quot;/photo/3986132/tel화성모텔아가씨co-【【카카오톡-dio32】】-화성스피드출장-화성지역알바-화성노콘출장-화성일반인만남-화성모텔출장-화성자택가능-화성조건만남&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3986161/&quot;,&quot;id&quot;:3986161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633757300/p/photo/image/3986161/제목_없음_-_복사본.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8785877},&quot;resourcePath&quot;:&quot;/photo/3986161/tel금산모텔아가씨co-【【카카오톡-dio32】】-금산스피드출장-금산지역알바-금산노콘출장-금산일반인만남-금산모텔출장-금산자택가능-금산조건만남&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3986520/&quot;,&quot;id&quot;:3986520,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633787602/p/photo/image/3986520/제목_없음_-_복사본_2.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8785877},&quot;resourcePath&quot;:&quot;/photo/3986520/tel순천모텔아가씨co-【【카카오톡-dio32】】-순천스피드출장-순천지역알바-순천노콘출장-순천일반인만남-순천모텔출장-순천자택가능-순천조건만남&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3992778/&quot;,&quot;id&quot;:3992778,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634426436/p/photo/image/3992778/제목_없음_-_복사본_2.jpg&quot;,&quot;width&quot;:1553,&quot;height&quot;:823},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8785877},&quot;resourcePath&quot;:&quot;/photo/3992778/tel동교동모텔아가씨co-【【카카오톡-dio32】】-동교동스피드출장-동교동지역알바-동교동노콘출장-동교동일반인만남-동교동모텔출장-동교동출장샵-동교동조건만남&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8785877/amndo&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-seul&quot;,&quot;short_description&quot;:&quot;dio(디오)출장샵&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/307086/ab-creative-artist&quot;,&quot;id&quot;:307086,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1509701900/p/user/avatar/307086/_DSC2845__2_.jpg&quot;},&quot;city&quot;:&quot;Eilenstedt&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;AB creative artist&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1123419,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1447836763/p/photo/image/1123419/2.jpg&quot;,&quot;width&quot;:947,&quot;height&quot;:628},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1524855/&quot;,&quot;id&quot;:1524855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464283804/p/photo/image/1524855/Kommode_wood_3.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:930},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:307086},&quot;resourcePath&quot;:&quot;/photo/1524855/kommoden-schranke-und-aufbewahrung-von-bruggemann-barth&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1124987/&quot;,&quot;id&quot;:1124987,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1447861211/p/photo/image/1124987/3.jpg&quot;,&quot;width&quot;:1120,&quot;height&quot;:1400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:307086},&quot;resourcePath&quot;:&quot;/photo/1124987/sessel-von-bruggemann-barth&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1525177/&quot;,&quot;id&quot;:1525177,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464301269/p/photo/image/1525177/Grill_Rinandi5.jpg&quot;,&quot;width&quot;:576,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:307086},&quot;resourcePath&quot;:&quot;/photo/1525177/im-garten-&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1525178/&quot;,&quot;id&quot;:1525178,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464301280/p/photo/image/1525178/Grill_Rinandi6.jpg&quot;,&quot;width&quot;:576,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:307086},&quot;resourcePath&quot;:&quot;/photo/1525178/im-garten-&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1525170/&quot;,&quot;id&quot;:1525170,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464301192/p/photo/image/1525170/Schaukel3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:307086},&quot;resourcePath&quot;:&quot;/photo/1525170/im-garten-&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1525176/&quot;,&quot;id&quot;:1525176,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464301260/p/photo/image/1525176/Grill_Rinandi4.jpg&quot;,&quot;width&quot;:576,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:307086},&quot;resourcePath&quot;:&quot;/photo/1525176/im-garten-&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/307086/ab-creative-artist&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-eilenstedt&quot;,&quot;short_description&quot;:&quot;Brüggemann\u0026amp;Barth ist funktionale Produktgestaltung im Bereich Kunst und Wohnkultur. Wir gestalten Möbel, Kunstobjekte&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/2695802/viola-ceramics-studio&quot;,&quot;id&quot;:2695802,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1507796257/p/user/avatar/2695802/VIOLA_CERAMIC_STUDIO.jpg&quot;},&quot;city&quot;:&quot;Bristol&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Viola Ceramics Studio&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1923538,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1490605873/p/photo/image/1923538/_DSC5538.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:2100},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1923570/&quot;,&quot;id&quot;:1923570,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1490606824/p/photo/image/1923570/12656083_10153778653808700_718348397_o.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2695802},&quot;resourcePath&quot;:&quot;/photo/1923570/scale-tile-ceramic-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1923538/&quot;,&quot;id&quot;:1923538,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1490605873/p/photo/image/1923538/_DSC5538.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:2100},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2695802},&quot;resourcePath&quot;:&quot;/photo/1923538/ceramic-handle-round-3-5-cm-emerald-green&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1923539/&quot;,&quot;id&quot;:1923539,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1490605878/p/photo/image/1923539/_DSC5538a.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:2100},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2695802},&quot;resourcePath&quot;:&quot;/photo/1923539/ceramic-handle-round-3-5-cm-emerald-green&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2566560/&quot;,&quot;id&quot;:2566560,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526983554/p/photo/image/2566560/CBG_5.jpg&quot;,&quot;width&quot;:1395,&quot;height&quot;:2100},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2695802},&quot;resourcePath&quot;:&quot;/photo/2566560/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2566561/&quot;,&quot;id&quot;:2566561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526983557/p/photo/image/2566561/CBG_7.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:1821},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2695802},&quot;resourcePath&quot;:&quot;/photo/2566561/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2566562/&quot;,&quot;id&quot;:2566562,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526983559/p/photo/image/2566562/CBG_8.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:1620},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2695802},&quot;resourcePath&quot;:&quot;/photo/2566562/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/2695802/viola-ceramics-studio&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-bristol&quot;,&quot;short_description&quot;:&quot;Studio and manufacture based in Bristol/UK. Design and realization in mosaics and ceramics for interior - ceramics tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/88445/laquercia21&quot;,&quot;id&quot;:88445,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_199,w_199,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1542720240/p/user/avatar/88445/logo-200x200.jpg&quot;,&quot;width&quot;:199,&quot;height&quot;:199},&quot;city&quot;:&quot;Narni&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Laquercia21&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:1444144,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459933926/p/photo/image/1444144/DSC_7269def.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2291737/&quot;,&quot;id&quot;:2291737,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509097289/p/photo/image/2291737/DSC_1699D.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:798},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88445},&quot;resourcePath&quot;:&quot;/photo/2291737/una-cucina-nel-chianti-finta-muratura-e-resina-grigia-e-ante-in-legno-di-recupero-castagno-vintage&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1444141/&quot;,&quot;id&quot;:1444141,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459933894/p/photo/image/1444141/7244.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88445},&quot;resourcePath&quot;:&quot;/photo/1444141/parete-attrezzata-ginevra-rm&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/794622/&quot;,&quot;id&quot;:794622,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438688055/p/photo/image/794622/laquercia21_armadio_letto_camerabimbi.jpg.jpg&quot;,&quot;width&quot;:1218,&quot;height&quot;:811},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88445},&quot;resourcePath&quot;:&quot;/photo/794622/stanza-dei-bambini&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2219318/&quot;,&quot;id&quot;:2219318,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1504885448/p/photo/image/2219318/DSC_1217D.jpg&quot;,&quot;width&quot;:798,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88445},&quot;resourcePath&quot;:&quot;/photo/2219318/bagni-per-casale-in-val-d-orcia-collaborazione-arch-settimio-belelli&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1329590/&quot;,&quot;id&quot;:1329590,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1455622234/p/photo/image/1329590/laquercia21_cucina_legnodirecupero_cucinainmuratura_34.jpg&quot;,&quot;width&quot;:1228,&quot;height&quot;:796},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88445},&quot;resourcePath&quot;:&quot;/photo/1329590/cucina-con-fantasma&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/794581/&quot;,&quot;id&quot;:794581,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438687504/p/photo/image/794581/laquercia21_soggiorno_pareteattrezzata_libreria_appartamentoverde_17.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:798},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:88445},&quot;resourcePath&quot;:&quot;/photo/794581/appartamento-verde&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/88445/laquercia21&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-narni&quot;,&quot;short_description&quot;:&quot;Laquercia21: laboratorio di design artigianale Tutti i nostri mobili sono pezzi unici su misura realizzati con le tecniche&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/89190/galeria-ivan-guaderrama&quot;,&quot;id&quot;:89190,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1442008088/p/user/avatar/89190/interactive_art_-_copia.jpg&quot;},&quot;city&quot;:&quot;San Jose Del Cabo&quot;,&quot;country&quot;:&quot;mx&quot;,&quot;display_name&quot;:&quot;Galeria Ivan Guaderrama&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:799345,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438791472/p/photo/image/799345/DSC-H70175.jpg&quot;,&quot;width&quot;:2779,&quot;height&quot;:2782},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/807292/&quot;,&quot;id&quot;:807292,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438994365/p/photo/image/807292/417.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:89190},&quot;resourcePath&quot;:&quot;/photo/807292/proyectos-en-residencias&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/832819/&quot;,&quot;id&quot;:832819,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440017655/p/photo/image/832819/Door_to_the_Soul_24x36X34_950_11.jpg&quot;,&quot;width&quot;:2911,&quot;height&quot;:4893},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:89190},&quot;resourcePath&quot;:&quot;/photo/832819/obras-de-angeles&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/832933/&quot;,&quot;id&quot;:832933,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440021573/p/photo/image/832933/I_Give_You_My_All_2500_82x47x2_1.jpg&quot;,&quot;width&quot;:4928,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:89190},&quot;resourcePath&quot;:&quot;/photo/832933/obras-abstractas&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/900209/&quot;,&quot;id&quot;:900209,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442010885/p/photo/image/900209/DSC01806.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:888},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:89190},&quot;resourcePath&quot;:&quot;/photo/900209/esculturas&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/900201/&quot;,&quot;id&quot;:900201,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442010726/p/photo/image/900201/commisioned_body_sculpture.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1067},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:89190},&quot;resourcePath&quot;:&quot;/photo/900201/esculturas&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/926612/&quot;,&quot;id&quot;:926612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442876643/p/photo/image/926612/You_Are_Beautiful_65x65x2_3500_1.jpg&quot;,&quot;width&quot;:2841,&quot;height&quot;:2922},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:89190},&quot;resourcePath&quot;:&quot;/photo/926612/obras-de-musica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/89190/galeria-ivan-guaderrama&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-san-jose-del-cabo&quot;,&quot;short_description&quot;:&quot;La gallería Ivan Guaderrama ubicada en el Corazón de San José del Cabo en el distrito artístico. Es una galería que busca&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/20614/les-verreries-de-brehat&quot;,&quot;id&quot;:20614,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1444396947/p/user/avatar/20614/logo_noir_et_blanc_PETITE.jpg&quot;},&quot;city&quot;:&quot;Bréhat&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Les  Verreries de Bréhat&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:4,&quot;reviews_count&quot;:27,&quot;cover_photo&quot;:{&quot;id&quot;:151665,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438135447/p/photo/image/151665/Sans_titre_1.jpg&quot;,&quot;width&quot;:2085,&quot;height&quot;:1404},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/151053/&quot;,&quot;id&quot;:151053,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438133584/p/photo/image/151053/Microbulles___bouton_de_meuble-2632.jpg&quot;,&quot;width&quot;:2490,&quot;height&quot;:2490},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:20614},&quot;resourcePath&quot;:&quot;/photo/151053/cabinet-knob-microbulles-blue-spherical&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/495028/&quot;,&quot;id&quot;:495028,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_90,c_fill,h_#height,q_70,w_#width/v1439386595/p/photo/image/495028/62_401_230_EBM.jpg&quot;,&quot;width&quot;:2079,&quot;height&quot;:2079},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:20614},&quot;resourcePath&quot;:&quot;/photo/495028/cabinet-knob-tubes-de-bulles-fuchsia-spherical&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/360504/&quot;,&quot;id&quot;:360504,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_90,c_fill,h_#height,q_70,w_#width/v1438578804/p/photo/image/360504/Bouton_de_meuble___Venus-2767.jpg&quot;,&quot;width&quot;:2657,&quot;height&quot;:2657},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:20614},&quot;resourcePath&quot;:&quot;/photo/360504/cabinet-knob-venus-hyacinth&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/496080/&quot;,&quot;id&quot;:496080,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439391146/p/photo/image/496080/67_401_045.jpg&quot;,&quot;width&quot;:2431,&quot;height&quot;:2431},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:20614},&quot;resourcePath&quot;:&quot;/photo/496080/door-knob-tubes-de-bulles-blue-disc&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/496587/&quot;,&quot;id&quot;:496587,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439393909/p/photo/image/496587/66_402_045.jpg&quot;,&quot;width&quot;:2711,&quot;height&quot;:2711},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:20614},&quot;resourcePath&quot;:&quot;/photo/496587/door-konb-microbulles-blue-spherical&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/897657/&quot;,&quot;id&quot;:897657,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441969326/p/photo/image/897657/67_402_045.jpg&quot;,&quot;width&quot;:2431,&quot;height&quot;:2431},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:20614},&quot;resourcePath&quot;:&quot;/photo/897657/door-knob-microbulles-blue-disc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/20614/les-verreries-de-brehat&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-brehat&quot;,&quot;short_description&quot;:&quot;Les créations des Verreries de BREHAT ont beaucoup évolué ces dernières années. Nos verriers offrent désormais à l’ameublement&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/64396/criscione-arredamenti&quot;,&quot;id&quot;:64396,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1465550015/p/user/avatar/64396/logo.jpg&quot;},&quot;city&quot;:&quot;Misano Adriatico&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Criscione Arredamenti&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:622936,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440564911/p/photo/image/622936/16022008101.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1550939/&quot;,&quot;id&quot;:1550939,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466156310/p/photo/image/1550939/P1011667.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:64396},&quot;resourcePath&quot;:&quot;/photo/1550939/casa-indipendente&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/622960/&quot;,&quot;id&quot;:622960,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440567204/p/photo/image/622960/port4.jpg&quot;,&quot;width&quot;:468,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:64396},&quot;resourcePath&quot;:&quot;/photo/622960/esterni-e-portoni-scultura&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1541570/&quot;,&quot;id&quot;:1541570,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465540016/p/photo/image/1541570/DSCF1168.jpg&quot;,&quot;width&quot;:3216,&quot;height&quot;:4288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:64396},&quot;resourcePath&quot;:&quot;/photo/1541570/appartamento-di-48-mq&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1544337/&quot;,&quot;id&quot;:1544337,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465798181/p/photo/image/1544337/IMG_0101.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1936},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:64396},&quot;resourcePath&quot;:&quot;/photo/1544337/appartamento-moderno&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1542228/&quot;,&quot;id&quot;:1542228,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465563178/p/photo/image/1542228/IMG_2528.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:64396},&quot;resourcePath&quot;:&quot;/photo/1542228/sculture&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1542233/&quot;,&quot;id&quot;:1542233,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1465563238/p/photo/image/1542233/IMG_2534.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:64396},&quot;resourcePath&quot;:&quot;/photo/1542233/sculture&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/64396/criscione-arredamenti&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-misano-adriatico&quot;,&quot;short_description&quot;:&quot;Dal 1968 la Criscione Arredamenti è basata esclusivamente sulla ferma convinzione che l’artigianato italiano sia da sempre&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/83643/dora-sanat&quot;,&quot;id&quot;:83643,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1437651400/p/user/avatar/83643/LOGO_Büyüka.jpg&quot;},&quot;city&quot;:&quot;Konya&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Dora Sanat&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:762547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437576755/p/photo/image/762547/ahşap_rölyef_yapımı_1.jpg&quot;,&quot;width&quot;:681,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/762599/&quot;,&quot;id&quot;:762599,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437577055/p/photo/image/762599/gazbeton_oyma_rölyef_yapımı_2.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:732},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83643},&quot;resourcePath&quot;:&quot;/photo/762599/dora-sanat&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/762607/&quot;,&quot;id&quot;:762607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437577099/p/photo/image/762607/İç_mekan_kabartma_rölyef_imalatı_2.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:799},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83643},&quot;resourcePath&quot;:&quot;/photo/762607/dora-sanat&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/762615/&quot;,&quot;id&quot;:762615,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437577130/p/photo/image/762615/İç_mekan_rölyef_yapımı_4.jpg&quot;,&quot;width&quot;:633,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83643},&quot;resourcePath&quot;:&quot;/photo/762615/dora-sanat&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/761944/&quot;,&quot;id&quot;:761944,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437568688/p/photo/image/761944/polyester_heykel_dökümü_1.jpg&quot;,&quot;width&quot;:619,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83643},&quot;resourcePath&quot;:&quot;/photo/761944/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/761950/&quot;,&quot;id&quot;:761950,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437568738/p/photo/image/761950/polyester_heykel_dökümü_3.jpg&quot;,&quot;width&quot;:573,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83643},&quot;resourcePath&quot;:&quot;/photo/761950/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/761773/&quot;,&quot;id&quot;:761773,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437567879/p/photo/image/761773/gerçekçi_silikon_heykel_imalatı_11.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:801},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:83643},&quot;resourcePath&quot;:&quot;/photo/761773/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/83643/dora-sanat&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-konya&quot;,&quot;short_description&quot;:&quot;Dora Sanat, heykel rölyef ve resim atölyesi... &quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/483854/amour-de-palette-creation&quot;,&quot;id&quot;:483854,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2060,w_2060,x_641,y_0/c_fill,h_#height,q_70,w_#width/v1517492234/p/user/avatar/483854/20170926_104319.jpg&quot;,&quot;width&quot;:2060,&quot;height&quot;:2060},&quot;city&quot;:&quot;Miramas&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;amour de palette création&quot;,&quot;company_category_id&quot;:3,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2090289,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498629644/p/photo/image/2090289/20170302_075950.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1587001/&quot;,&quot;id&quot;:1587001,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468686881/p/photo/image/1587001/SDC13522.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:483854},&quot;resourcePath&quot;:&quot;/photo/1587001/salon-de-jardin-fait-sur-mesure&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1459358/&quot;,&quot;id&quot;:1459358,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1460697005/p/photo/image/1459358/20160408_100834_1.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:483854},&quot;resourcePath&quot;:&quot;/photo/1459358/salon-de-jardin&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1594816/&quot;,&quot;id&quot;:1594816,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1469176896/p/photo/image/1594816/20160720_182447.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:483854},&quot;resourcePath&quot;:&quot;/photo/1594816/transats-de-jardin&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1291781/&quot;,&quot;id&quot;:1291781,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454302317/p/photo/image/1291781/10295801_1389083001374833_8517829778640567139_n.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:483854},&quot;resourcePath&quot;:&quot;/photo/1291781/meuble-bas-et-haut-de-cuisine&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1291785/&quot;,&quot;id&quot;:1291785,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454303044/p/photo/image/1291785/10413356_1497643577136600_7494159699389884167_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:483854},&quot;resourcePath&quot;:&quot;/photo/1291785/mange-debout-capsule-et-son-duo-de-chaises&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1270962/&quot;,&quot;id&quot;:1270962,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453745037/p/photo/image/1270962/10659450_1531268387107452_3910921337314925937_n.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:483854},&quot;resourcePath&quot;:&quot;/photo/1270962/pendule&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/483854/amour-de-palette-creation&quot;,&quot;company_category_name&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;company_category_link&quot;:&quot;/professionals/artists-artisans&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/artists-artisans-in-miramas&quot;,&quot;short_description&quot;:&quot;Je réalise, des modèles unique, en palettes, ou palettes et récupération. Je réalise des créations à la demande du client&quot;}],&quot;total&quot;:5620,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Lahore&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Birmingham&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-birmingham&quot;},{&quot;name&quot;:&quot;Bradford&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-bradford&quot;},{&quot;name&quot;:&quot;Bristol&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-bristol&quot;},{&quot;name&quot;:&quot;Cardiff&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-cardiff&quot;},{&quot;name&quot;:&quot;Dudley&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-dudley&quot;},{&quot;name&quot;:&quot;Edinburgh&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-edinburgh&quot;},{&quot;name&quot;:&quot;Edinburgh&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-edinburgh&quot;},{&quot;name&quot;:&quot;Fife&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-fife&quot;},{&quot;name&quot;:&quot;Glasgow&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-glasgow&quot;},{&quot;name&quot;:&quot;Kirklees&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-kirklees&quot;},{&quot;name&quot;:&quot;Leeds&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-leeds&quot;},{&quot;name&quot;:&quot;Leicester &quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-leicester&quot;},{&quot;name&quot;:&quot;Liverpool&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-liverpool&quot;},{&quot;name&quot;:&quot;London&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-london&quot;},{&quot;name&quot;:&quot;Manchester&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-manchester&quot;},{&quot;name&quot;:&quot;North Lanarkshire&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-north-lanarkshire&quot;},{&quot;name&quot;:&quot;Sheffield&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-sheffield&quot;},{&quot;name&quot;:&quot;Wakefield&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-wakefield&quot;},{&quot;name&quot;:&quot;Wigan&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-wigan&quot;},{&quot;name&quot;:&quot;Wirral&quot;,&quot;href&quot;:&quot;/professionals/artists-artisans-in-wirral&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.co.uk/professionals"},{"@type":"ListItem","position":2,"Name":"artists-artisans","item":"https://www.homify.co.uk/professionals/artists-artisans"},{"@type":"ListItem","position":3,"Name":"Lahore","item":"https://www.homify.co.uk/professionals/artists-artisans-in-lahore"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"CRIVART","url":"https://www.homify.co.uk/professionals/5778123/crivart"},{"@type":"ListItem","position":2,"name":"CusenzaMarmi","url":"https://www.homify.co.uk/professionals/45645/cusenzamarmi"},{"@type":"ListItem","position":3,"name":"D.D. Ceramiche Siciliane","url":"https://www.homify.co.uk/professionals/7384202/d-d-ceramiche-siciliane"},{"@type":"ListItem","position":4,"name":"Filippi Forme d'Arte","url":"https://www.homify.co.uk/professionals/8479674/filippi-forme-d-arte"},{"@type":"ListItem","position":5,"name":"2Simple2 by Richa","url":"https://www.homify.co.uk/professionals/4712483/2simple2-by-richa"},{"@type":"ListItem","position":6,"name":"Wood Design Italian Handcraft","url":"https://www.homify.co.uk/professionals/7411653/wood-design-italian-handcraft"},{"@type":"ListItem","position":7,"name":"FG ART and DESIGN","url":"https://www.homify.co.uk/professionals/7108115/fg-art-and-design"},{"@type":"ListItem","position":8,"name":"Ahmet Nejat Birdevrim","url":"https://www.homify.co.uk/professionals/85155/ahmet-nejat-birdevrim"},{"@type":"ListItem","position":9,"name":" COLOMBIA  (love) +91-8112293168 Vashikaran Specialist BABA JI Raipur","url":"https://www.homify.co.uk/professionals/8709759/colombia-love-91-8112293168-vashikaran-specialist-baba-ji-raipur"},{"@type":"ListItem","position":10,"name":"Абрикос ","url":"https://www.homify.co.uk/professionals/35347"},{"@type":"ListItem","position":11,"name":"mrittika,  the sculpture","url":"https://www.homify.co.uk/professionals/24028/mrittika-the-sculpture"},{"@type":"ListItem","position":12,"name":"amndo","url":"https://www.homify.co.uk/professionals/8785877/amndo"},{"@type":"ListItem","position":13,"name":"AB creative artist","url":"https://www.homify.co.uk/professionals/307086/ab-creative-artist"},{"@type":"ListItem","position":14,"name":"Viola Ceramics Studio","url":"https://www.homify.co.uk/professionals/2695802/viola-ceramics-studio"},{"@type":"ListItem","position":15,"name":"Laquercia21","url":"https://www.homify.co.uk/professionals/88445/laquercia21"},{"@type":"ListItem","position":16,"name":"Galeria Ivan Guaderrama","url":"https://www.homify.co.uk/professionals/89190/galeria-ivan-guaderrama"},{"@type":"ListItem","position":17,"name":"Les  Verreries de Bréhat","url":"https://www.homify.co.uk/professionals/20614/les-verreries-de-brehat"},{"@type":"ListItem","position":18,"name":"Criscione Arredamenti","url":"https://www.homify.co.uk/professionals/64396/criscione-arredamenti"},{"@type":"ListItem","position":19,"name":"Dora Sanat","url":"https://www.homify.co.uk/professionals/83643/dora-sanat"},{"@type":"ListItem","position":20,"name":"amour de palette création","url":"https://www.homify.co.uk/professionals/483854/amour-de-palette-creation"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/artists-artisans-in-lahore" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_en.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_en.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/artists-artisans-in-lahore"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -en flag-link-en"></span>
        </span>
				UNITED KINGDOM
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.co.uk%2Fprofessionals%2Fartists-artisans-in-lahore&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.uk/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
