<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="en-GB" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9GW3GZ');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="-DicAzinhjJvoLRL6gWcn2gzbO02nFDzIQG5_pvsX1g" name="google-site-verification">
    <meta content="df6ffb29e41f6eb91e503d3097ef1c15" name="verification">
    <meta name="verification" content="d738a53cc877aee80c896ace10c6b6a6">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e21ce119a7.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="en",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-2",googleTrackingDomain:"homify.co.uk",env:"production",locale:"en",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: en.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projects",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/en.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'en'
</script>


<script src="/assets/vendor.9df62c595a2e144064c0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.78e369898699bd11bf59.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Find the right Garden &amp; Landscape Supplies in Gateshead | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="RXuTAX0apr2aKfR2M0wpc0DyoHxl41CwpGEMuvdq6/Z4D73fyjD/uzPJ6ta+ZYfgqkOU0Bpdn8/no9ChQge1mg==" name="csrf-token">

<link href='https://www.homify.co.uk/professionals/garden-landscape-supplies-in-gateshead' rel='canonical' />





<meta name="description" property="og:description" content="Garden &amp; Landscape Supplies in Gateshead: Find the right professional in your area. Browse through their profile, photos and ratings to choose the perfect expert for your project." lang="en-GB">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="en-GB">

<meta content="article" property="og:type">
<meta content="homify.co.uk" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Find the right Garden &amp; Landscape Supplies in Gateshead | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/garden-landscape-supplies-in-gateshead"},"","/professionals/garden-landscape-supplies-in-gateshead")</script>
<style id=css></style>

</head>
<body class="layout locale--en" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacy Policy\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.259387be1b7495f5a1cc.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="close"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Your browser is out-of-date.
	</p>
	<p class="popup-browser-banner">
		To get a better experience with our home designs, please download other browsers for free. Just click on the icon!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-W9GW3GZ'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.a3ba6bb9f18c4faa33f6.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Rooms
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Magazine
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Sign out</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;en&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.0a3e9b31ba3b9100c653.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is an independent platform for architecture, interior design, interior decorating and construction"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Become a Professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;en&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;en&quot;,&quot;searchPath&quot;:&quot;/rooms/search&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=en-GB"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.co.uk/professionals/api&quot;,&quot;categoryId&quot;:79,&quot;categoryName&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;categoryNames&quot;:&quot;[{\&quot;title\&quot;:\&quot;Filter by Type\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:2,\&quot;title\&quot;:\&quot;Architects\&quot;,\&quot;path\&quot;:\&quot;/professionals/architects-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:32,\&quot;title\&quot;:\&quot;Bathroom Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/bathroom-designers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:27,\&quot;title\&quot;:\&quot;Interior Architects\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-architects-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:60,\&quot;title\&quot;:\&quot;Interior Designers \\u0026 Decorators\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-designers-decorators-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:71,\&quot;title\&quot;:\&quot;Kitchen Planners\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-planners-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:62,\&quot;title\&quot;:\&quot;Landscape Architects\&quot;,\&quot;path\&quot;:\&quot;/professionals/landscape-architects-in-gateshead\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Handyman\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:103,\&quot;title\&quot;:\&quot;Carpenters\&quot;,\&quot;path\&quot;:\&quot;/professionals/carpenters-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:15,\&quot;title\&quot;:\&quot;Electricians\&quot;,\&quot;path\&quot;:\&quot;/professionals/electricians-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:98,\&quot;title\&quot;:\&quot;Floorers\&quot;,\&quot;path\&quot;:\&quot;/professionals/floorers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:80,\&quot;title\&quot;:\&quot;Gardeners\&quot;,\&quot;path\&quot;:\&quot;/professionals/gardeners-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:8,\&quot;title\&quot;:\&quot;Joiners\&quot;,\&quot;path\&quot;:\&quot;/professionals/joiners-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:73,\&quot;title\&quot;:\&quot;Painters\&quot;,\&quot;path\&quot;:\&quot;/professionals/painters-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:42,\&quot;title\&quot;:\&quot;Plumbers\&quot;,\&quot;path\&quot;:\&quot;/professionals/plumbers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:45,\&quot;title\&quot;:\&quot;Roofers\&quot;,\&quot;path\&quot;:\&quot;/professionals/roofers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:72,\&quot;title\&quot;:\&quot;Tilers\&quot;,\&quot;path\&quot;:\&quot;/professionals/tilers-in-gateshead\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Products for the Home\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:5,\&quot;title\&quot;:\&quot;Bathroom accessories\&quot;,\&quot;path\&quot;:\&quot;/professionals/bathroom-accessories-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:57,\&quot;title\&quot;:\&quot;Curtains, Blinds \\u0026 Shutters\&quot;,\&quot;path\&quot;:\&quot;/professionals/curtains-blinds-shutters-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:18,\&quot;title\&quot;:\&quot;Fireplaces\&quot;,\&quot;path\&quot;:\&quot;/professionals/fireplaces-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:9,\&quot;title\&quot;:\&quot;Flooring\&quot;,\&quot;path\&quot;:\&quot;/professionals/flooring-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:19,\&quot;title\&quot;:\&quot;Furniture \\u0026 Accessories\&quot;,\&quot;path\&quot;:\&quot;/professionals/furniture-accessories-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:23,\&quot;title\&quot;:\&quot;Heating, Ventilation \\u0026 Air Conditioning Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:1,\&quot;title\&quot;:\&quot;Home Appliances\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-appliances-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:31,\&quot;title\&quot;:\&quot;Kitchen \\u0026 Bathroom Fittings\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-bathroom-fittings-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:36,\&quot;title\&quot;:\&quot;Lighting\&quot;,\&quot;path\&quot;:\&quot;/professionals/lighting-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:40,\&quot;title\&quot;:\&quot;Paint \\u0026 Wall Coverings\&quot;,\&quot;path\&quot;:\&quot;/professionals/paint-wall-coverings-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:56,\&quot;title\&quot;:\&quot;Textiles \\u0026 Upholstery\&quot;,\&quot;path\&quot;:\&quot;/professionals/textiles-upholstery-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:54,\&quot;title\&quot;:\&quot;Tile, Stone \\u0026 Worktops\&quot;,\&quot;path\&quot;:\&quot;/professionals/tile-stone-worktops-in-gateshead\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Construction \\u0026 Renovation\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:6,\&quot;title\&quot;:\&quot;Building Supplies\&quot;,\&quot;path\&quot;:\&quot;/professionals/building-supplies-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:7,\&quot;title\&quot;:\&quot;Cabinets \\u0026 Cabinetry\&quot;,\&quot;path\&quot;:\&quot;/professionals/cabinets-cabinetry-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:97,\&quot;title\&quot;:\&quot;Engineering offices\&quot;,\&quot;path\&quot;:\&quot;/professionals/engineering-offices-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:74,\&quot;title\&quot;:\&quot;General Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/general-contractors-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:24,\&quot;title\&quot;:\&quot;Home Builders\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-builders-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:94,\&quot;title\&quot;:\&quot;Restoration \\u0026 Renovation\&quot;,\&quot;path\&quot;:\&quot;/professionals/restoration-renovation-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:77,\&quot;title\&quot;:\&quot;Rubbish Removal\&quot;,\&quot;path\&quot;:\&quot;/professionals/rubbish-removal-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:53,\&quot;title\&quot;:\&quot;Stone, Paving \\u0026 Concrete\&quot;,\&quot;path\&quot;:\&quot;/professionals/stone-paving-concrete-in-gateshead\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Outside the Home\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:11,\&quot;title\&quot;:\&quot;Decks, Patios \\u0026 Outdoor Enclosures\&quot;,\&quot;path\&quot;:\&quot;/professionals/decks-patios-outdoor-enclosures-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:17,\&quot;title\&quot;:\&quot;Fencing \\u0026 Gates\&quot;,\&quot;path\&quot;:\&quot;/professionals/fencing-gates-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:79,\&quot;title\&quot;:\&quot;Garden \\u0026 Landscape Supplies\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:true},{\&quot;id\&quot;:34,\&quot;title\&quot;:\&quot;Landscape Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/landscape-designers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:14,\&quot;title\&quot;:\&quot;Paving\&quot;,\&quot;path\&quot;:\&quot;/professionals/paving-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:43,\&quot;title\&quot;:\&quot;Pools \\u0026 Spas\&quot;,\&quot;path\&quot;:\&quot;/professionals/pools-spas-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:49,\&quot;title\&quot;:\&quot;Siding \\u0026 Exterior Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/siding-exterior-contractors-in-gateshead\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Windows, Doors \\u0026 Roofing\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:13,\&quot;title\&quot;:\&quot;Doors\&quot;,\&quot;path\&quot;:\&quot;/professionals/doors-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:20,\&quot;title\&quot;:\&quot;Garage Doors\&quot;,\&quot;path\&quot;:\&quot;/professionals/garage-doors-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:81,\&quot;title\&quot;:\&quot;Roofing \\u0026 Gutters\&quot;,\&quot;path\&quot;:\&quot;/professionals/roofing-gutters-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:58,\&quot;title\&quot;:\&quot;Windows\&quot;,\&quot;path\&quot;:\&quot;/professionals/windows-in-gateshead\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Further Contractors \\u0026 Services\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;All\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:3,\&quot;title\&quot;:\&quot;Artists \\u0026 Artisans\&quot;,\&quot;path\&quot;:\&quot;/professionals/artists-artisans-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:28,\&quot;title\&quot;:\&quot;Blacksmith\&quot;,\&quot;path\&quot;:\&quot;/professionals/blacksmith-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:101,\&quot;title\&quot;:\&quot;Building cleaning\&quot;,\&quot;path\&quot;:\&quot;/professionals/building-cleaning-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:96,\&quot;title\&quot;:\&quot;CGI / Visualisation\&quot;,\&quot;path\&quot;:\&quot;/professionals/cgi-visualisation-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:64,\&quot;title\&quot;:\&quot;Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/designers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:91,\&quot;title\&quot;:\&quot;Eco-design\&quot;,\&quot;path\&quot;:\&quot;/professionals/eco-design-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:104,\&quot;title\&quot;:\&quot;Feng Shui\&quot;,\&quot;path\&quot;:\&quot;/professionals/feng-shui-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:88,\&quot;title\&quot;:\&quot;Glass Manufacturers\&quot;,\&quot;path\&quot;:\&quot;/professionals/glass-manufacturers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:25,\&quot;title\&quot;:\&quot;Home Media Design \\u0026 Installation\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-media-design-installation-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:26,\&quot;title\&quot;:\&quot;Home Stagers\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-stagers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:89,\&quot;title\&quot;:\&quot;Interior Landscape Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-landscape-designers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:82,\&quot;title\&quot;:\&quot;Kids \\u0026 Nursery\&quot;,\&quot;path\&quot;:\&quot;/professionals/kids-nursery-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:86,\&quot;title\&quot;:\&quot;Kitchen Manufacturers\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-manufacturers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:87,\&quot;title\&quot;:\&quot;Lighting Designers\&quot;,\&quot;path\&quot;:\&quot;/professionals/lighting-designers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:37,\&quot;title\&quot;:\&quot;Media \\u0026 Bloggers\&quot;,\&quot;path\&quot;:\&quot;/professionals/media-bloggers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:100,\&quot;title\&quot;:\&quot;Moving companies\&quot;,\&quot;path\&quot;:\&quot;/professionals/moving-companies-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:65,\&quot;title\&quot;:\&quot;Online Shops\&quot;,\&quot;path\&quot;:\&quot;/professionals/online-shops-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:22,\&quot;title\&quot;:\&quot;Other Businesses\&quot;,\&quot;path\&quot;:\&quot;/professionals/other-businesses-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:38,\&quot;title\&quot;:\&quot;Outdoor Audio / Visual\&quot;,\&quot;path\&quot;:\&quot;/professionals/outdoor-audio-visual-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:41,\&quot;title\&quot;:\&quot;Photographers\&quot;,\&quot;path\&quot;:\&quot;/professionals/photographers-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:44,\&quot;title\&quot;:\&quot;Real Estate Agents\&quot;,\&quot;path\&quot;:\&quot;/professionals/real-estate-agents-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:83,\&quot;title\&quot;:\&quot;Schools \\u0026 Organisations\&quot;,\&quot;path\&quot;:\&quot;/professionals/schools-organisations-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:85,\&quot;title\&quot;:\&quot;Septic Tanks \\u0026 Systems\&quot;,\&quot;path\&quot;:\&quot;/professionals/septic-tanks-systems-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:50,\&quot;title\&quot;:\&quot;Solar Energy Contractors\&quot;,\&quot;path\&quot;:\&quot;/professionals/solar-energy-contractors-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:52,\&quot;title\&quot;:\&quot;Staircases \\u0026 Railings\&quot;,\&quot;path\&quot;:\&quot;/professionals/staircases-railings-in-gateshead\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:59,\&quot;title\&quot;:\&quot;Wine Cellars\&quot;,\&quot;path\&quot;:\&quot;/professionals/wine-cellars-in-gateshead\&quot;,\&quot;selected\&quot;:false}]}]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filter by Type&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Architects&quot;,&quot;path&quot;:&quot;/professionals/architects-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Bathroom Designers&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Interior Architects&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Interior Designers \u0026 Decorators&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Kitchen Planners&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Landscape Architects&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-gateshead&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Handyman&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpenters&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Electricians&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Floorers&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Gardeners&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Joiners&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Painters&quot;,&quot;path&quot;:&quot;/professionals/painters-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plumbers&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Roofers&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Tilers&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-gateshead&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Products for the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Bathroom accessories&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Curtains, Blinds \u0026 Shutters&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Fireplaces&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Flooring&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Furniture \u0026 Accessories&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Heating, Ventilation \u0026 Air Conditioning Contractors&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Home Appliances&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Kitchen \u0026 Bathroom Fittings&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Lighting&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Paint \u0026 Wall Coverings&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Upholstery&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Tile, Stone \u0026 Worktops&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-gateshead&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Construction \u0026 Renovation&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:6,&quot;title&quot;:&quot;Building Supplies&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Cabinets \u0026 Cabinetry&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Engineering offices&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;General Contractors&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Home Builders&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restoration \u0026 Renovation&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Rubbish Removal&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Stone, Paving \u0026 Concrete&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-gateshead&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outside the Home&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:11,&quot;title&quot;:&quot;Decks, Patios \u0026 Outdoor Enclosures&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Fencing \u0026 Gates&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:34,&quot;title&quot;:&quot;Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Paving&quot;,&quot;path&quot;:&quot;/professionals/paving-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Pools \u0026 Spas&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Siding \u0026 Exterior Contractors&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-gateshead&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Windows, Doors \u0026 Roofing&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Doors&quot;,&quot;path&quot;:&quot;/professionals/doors-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Garage Doors&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Roofing \u0026 Gutters&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Windows&quot;,&quot;path&quot;:&quot;/professionals/windows-in-gateshead&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Further Contractors \u0026 Services&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;All&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:3,&quot;title&quot;:&quot;Artists \u0026 Artisans&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Blacksmith&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Building cleaning&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;CGI / Visualisation&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/professionals/designers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Eco-design&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Glass Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Home Media Design \u0026 Installation&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Stagers&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Interior Landscape Designers&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Kids \u0026 Nursery&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Kitchen Manufacturers&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Lighting Designers&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Media \u0026 Bloggers&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Moving companies&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Online Shops&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Other Businesses&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Outdoor Audio / Visual&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Photographers&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Real Estate Agents&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Schools \u0026 Organisations&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Septic Tanks \u0026 Systems&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Solar Energy Contractors&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Staircases \u0026 Railings&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-gateshead&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Wine Cellars&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-gateshead&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;AU&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;-32.9816667&quot;,&quot;locale&quot;:&quot;en&quot;,&quot;longitude&quot;:&quot;151.6927778&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/rooms/front-garden&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/107/edelstahl-atelier-crouse&quot;,&quot;id&quot;:107,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1506930047/p/user/avatar/107/Stainless_Steel-Atelier-3.jpg&quot;},&quot;city&quot;:&quot;Oberasbach, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Edelstahl Atelier Crouse:&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:28,&quot;cover_photo&quot;:{&quot;id&quot;:881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437052785/p/photo/image/881/P1030694a.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:491},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3882/&quot;,&quot;id&quot;:3882,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437057440/p/photo/image/3882/P1050398.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:601},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:107},&quot;resourcePath&quot;:&quot;/photo/3882/handgefertigter-sichtschutz-aus-edelstahl&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3003/&quot;,&quot;id&quot;:3003,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437055697/p/photo/image/3003/003.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:107},&quot;resourcePath&quot;:&quot;/photo/3003/edelstahl-gelander-und-sicherheit&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/442561/&quot;,&quot;id&quot;:442561,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438981916/p/photo/image/442561/P1100681.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:636},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:107},&quot;resourcePath&quot;:&quot;/photo/442561/edelstahltore-bergtor-in-der-schweiz&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/863/&quot;,&quot;id&quot;:863,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437052782/p/photo/image/863/P1040294.jpg&quot;,&quot;width&quot;:715,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:107},&quot;resourcePath&quot;:&quot;/photo/863/artistic-gates&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/92572/&quot;,&quot;id&quot;:92572,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437630740/p/photo/image/92572/DSC_1484a.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:602},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:107},&quot;resourcePath&quot;:&quot;/photo/92572/entrance-gates&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/48467/&quot;,&quot;id&quot;:48467,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437346039/p/photo/image/48467/DSC_1155a.jpg&quot;,&quot;width&quot;:719,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:107},&quot;resourcePath&quot;:&quot;/photo/48467/garden-gates&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/107/edelstahl-atelier-crouse&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-oberasbach-deutschland&quot;,&quot;short_description&quot;:&quot;Seit 1998 führen wir ein erfolgreiches Unternehmen, dass der Liebe zu außergewöhnlichem Design und der Funktionalität von&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/14924/design@garten-gmbh-co-kg&quot;,&quot;id&quot;:14924,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_521,w_521,x_66,y_0/c_fill,h_#height,q_70,w_#width/v1647857815/p/user/avatar/14924/design_gartenhaus_weiss_modern_s.jpg&quot;,&quot;width&quot;:521,&quot;height&quot;:521},&quot;city&quot;:&quot;Augsburg, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;design@garten GmbH \u0026 Co. KG&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:59,&quot;cover_photo&quot;:{&quot;id&quot;:2780373,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1541499293/p/photo/image/2780373/design_gartenhaus-9372.jpg&quot;,&quot;width&quot;:959,&quot;height&quot;:640},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/115131/&quot;,&quot;id&quot;:115131,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437743035/p/photo/image/115131/tauchbecken_minipool_atwat_13.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:4928},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:14924},&quot;resourcePath&quot;:&quot;/photo/115131/@wat-meersalzwasser-tauchbecken-minipool&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2997919/&quot;,&quot;id&quot;:2997919,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554466229/p/photo/image/2997919/design-gartenschrank_2018-9992.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:14924},&quot;resourcePath&quot;:&quot;/photo/2997919/gartensauna-mit-panoramablick&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/133400/&quot;,&quot;id&quot;:133400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438071748/p/photo/image/133400/gartenhaus-designgartenhaus_Augsburg.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:636},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:14924},&quot;resourcePath&quot;:&quot;/photo/133400/gartenhaus-@gart-zwei-augsburg&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/115169/&quot;,&quot;id&quot;:115169,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437744549/p/photo/image/115169/design_gartenhaus_dormagen_5.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:4928},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:14924},&quot;resourcePath&quot;:&quot;/photo/115169/gartenhaus-@gart-dormagen&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1581127/&quot;,&quot;id&quot;:1581127,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1468356957/p/photo/image/1581127/Schrank_für_Balkon_Doppelhaus.jpg&quot;,&quot;width&quot;:593,&quot;height&quot;:906},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:14924},&quot;resourcePath&quot;:&quot;/photo/1581127/terrassenschrank-@win-wetterfest-uv-bestandig&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/114074/&quot;,&quot;id&quot;:114074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437741262/p/photo/image/114074/design4.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:662},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:14924},&quot;resourcePath&quot;:&quot;/photo/114074/@gart-design-gartenhaus-augsburg&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/14924/design@garten-gmbh-co-kg&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-augsburg-deutschland&quot;,&quot;short_description&quot;:&quot;design@garten - die\u0026nbsp;Gartenhausmanufaktur \u0026amp; innovative Garten-Lifestyle Ideen. Wir sind Hersteller von Design Gartenhäusern&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/40831/water-garden-ltd&quot;,&quot;id&quot;:40831,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441813441/p/user/avatar/40831/Water_Garden_Limited_logo.jpg&quot;},&quot;city&quot;:&quot;Portsmouth&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Water Garden Ltd&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:13,&quot;cover_photo&quot;:{&quot;id&quot;:4136899,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652197469/p/photo/projects/hcuk8wonpfklekgxkdck.jpg&quot;,&quot;width&quot;:1541,&quot;height&quot;:790},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/385328/&quot;,&quot;id&quot;:385328,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438836484/p/photo/image/385328/Blade.jpg&quot;,&quot;width&quot;:686,&quot;height&quot;:513},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:40831},&quot;resourcePath&quot;:&quot;/photo/385328/water-blade-cascade&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3769888/&quot;,&quot;id&quot;:3769888,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613738265/p/photo/image/3769888/Water_Blade_FAQ_Image1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:40831},&quot;resourcePath&quot;:&quot;/photo/3769888/stainless-steel-water-blade&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4095695/&quot;,&quot;id&quot;:4095695,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646302816/p/photo/image/4095695/Formal_Swim_Pond_Completed.jpg&quot;,&quot;width&quot;:1375,&quot;height&quot;:845},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:40831},&quot;resourcePath&quot;:&quot;/photo/4095695/formal-swimming-pond&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4095709/&quot;,&quot;id&quot;:4095709,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646303236/p/photo/image/4095709/Formal_Swim_Pond_Completed.jpg&quot;,&quot;width&quot;:1375,&quot;height&quot;:845},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:40831},&quot;resourcePath&quot;:&quot;/photo/4095709/swimming-pond-nearing-completion&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4095700/&quot;,&quot;id&quot;:4095700,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646303097/p/photo/image/4095700/Formal_Swimming_Pond_Rubber_Lining.jpg&quot;,&quot;width&quot;:1373,&quot;height&quot;:846},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:40831},&quot;resourcePath&quot;:&quot;/photo/4095700/large-box-welded-rubber-liner-to-seal-the-swim-pond&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4095696/&quot;,&quot;id&quot;:4095696,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1646302851/p/photo/image/4095696/Formal_Swimpond.jpg&quot;,&quot;width&quot;:1375,&quot;height&quot;:845},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:40831},&quot;resourcePath&quot;:&quot;/photo/4095696/formal-shaped-swimming-pond&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/40831/water-garden-ltd&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-portsmouth&quot;,&quot;short_description&quot;:&quot;Water Garden Ltd specialise in supply and specifying high-quality pond \u0026amp; lake equipment, alongside fountain technology&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/4594667/zonz-sunsails&quot;,&quot;id&quot;:4594667,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1956,w_1956,x_1738,y_334/c_fill,h_#height,q_70,w_#width/v1582188481/p/user/avatar/4594667/Igenua_schaduwdoeken_verbeterd.jpg&quot;,&quot;width&quot;:1956,&quot;height&quot;:1956},&quot;city&quot;:&quot;Apeldoorn, Nederland&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;ZONZ sunsails&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:21,&quot;cover_photo&quot;:{&quot;id&quot;:3355188,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582187769/p/photo/image/3355188/ZONZ_schaduwdoek_op_dakterras.jpg&quot;,&quot;width&quot;:4608,&quot;height&quot;:3456},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3381510/&quot;,&quot;id&quot;:3381510,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1584357871/p/photo/image/3381510/Schaduwdoeken_ZONZ_op_dakterras_1.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4594667},&quot;resourcePath&quot;:&quot;/photo/3381510/schaduwdoeken-op-dakterras&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3355388/&quot;,&quot;id&quot;:3355388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582194528/p/photo/image/3355388/Schaduwdoek_boven_hangmat.jpg&quot;,&quot;width&quot;:591,&quot;height&quot;:394},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4594667},&quot;resourcePath&quot;:&quot;/photo/3355388/schaduwdoek-op-terras&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3355380/&quot;,&quot;id&quot;:3355380,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582194176/p/photo/image/3355380/Maatwerk_schaduwdoek_ZONZ_boven_terras.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4594667},&quot;resourcePath&quot;:&quot;/photo/3355380/schaduwdoek-op-terras&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3355299/&quot;,&quot;id&quot;:3355299,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582193565/p/photo/image/3355299/Ingenua_schaduwdoek_ZONZ_vierkant.jpg&quot;,&quot;width&quot;:2534,&quot;height&quot;:1770},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4594667},&quot;resourcePath&quot;:&quot;/photo/3355299/schaduwdoek-op-terras&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3355278/&quot;,&quot;id&quot;:3355278,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582192853/p/photo/image/3355278/Schaduwdoek_boven_modern_terras.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4594667},&quot;resourcePath&quot;:&quot;/photo/3355278/schaduwdoek-op-terras&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3355284/&quot;,&quot;id&quot;:3355284,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1582193296/p/photo/image/3355284/Schaduwdoek_ZONZ_boven_terras.jpg&quot;,&quot;width&quot;:1599,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4594667},&quot;resourcePath&quot;:&quot;/photo/3355284/schaduwdoek-op-terras&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4594667/zonz-sunsails&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-apeldoorn-nederland&quot;,&quot;short_description&quot;:&quot;ZONZ sunsails is al 12 jaar lang dé specialist in het creëren van de ideale schaduw.\u0026nbsp; Voor elke tuin of dakterras hebben&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/5726646/gardensport-unipessoal-lda&quot;,&quot;id&quot;:5726646,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_770,w_770,x_436,y_65/c_fill,h_#height,q_70,w_#width/v1646919527/p/user/avatar/5726646/Captura_de_Ecrã__49_.jpg&quot;,&quot;width&quot;:770,&quot;height&quot;:770},&quot;city&quot;:&quot;Setúbal&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;GardenSport - Unipessoal Lda.&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:4,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:4093098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645899532/p/photo/image/4093098/274049479_654880382377201_4401656981803801298_n.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:962},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4093103/&quot;,&quot;id&quot;:4093103,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645901309/p/photo/image/4093103/270251018_312589334231593_2605272021803772836_n.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5726646},&quot;resourcePath&quot;:&quot;/photo/4093103/execucao-de-jardim-em-relva-sintetica&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4093106/&quot;,&quot;id&quot;:4093106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645901431/p/photo/image/4093106/271067386_349395810332653_7902326544724842169_n.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:963},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5726646},&quot;resourcePath&quot;:&quot;/photo/4093106/execucao-de-jardim-em-relva-sintetica&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4093104/&quot;,&quot;id&quot;:4093104,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645901360/p/photo/image/4093104/271435921_294345239402659_1391573377908609601_n.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5726646},&quot;resourcePath&quot;:&quot;/photo/4093104/execucao-de-jardim-em-relva-sintetica&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4093110/&quot;,&quot;id&quot;:4093110,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645901637/p/photo/image/4093110/1.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5726646},&quot;resourcePath&quot;:&quot;/photo/4093110/execucao-de-jardim-em-relva-sintetica&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4093098/&quot;,&quot;id&quot;:4093098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645899532/p/photo/image/4093098/274049479_654880382377201_4401656981803801298_n.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5726646},&quot;resourcePath&quot;:&quot;/photo/4093098/jardim-e-arranjo-paisagistico-na-ericeira&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4093096/&quot;,&quot;id&quot;:4093096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1645899469/p/photo/image/4093096/274103846_374820871154373_5879998848703773918_n.jpg&quot;,&quot;width&quot;:1284,&quot;height&quot;:962},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5726646},&quot;resourcePath&quot;:&quot;/photo/4093096/jardim-e-arranjo-paisagistico-na-ericeira&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5726646/gardensport-unipessoal-lda&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-setubal&quot;,&quot;short_description&quot;:&quot;A Gardensport é uma empresa vocacionada para o fornecimento e instalação de relva sintética para jardins, fornecemos e instalamos&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/68937/polin-garden&quot;,&quot;id&quot;:68937,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_538,w_538,x_30,y_29/c_fill,h_#height,q_70,w_#width/v1567018109/p/user/avatar/68937/bahce-somineleri.jpg&quot;,&quot;width&quot;:538,&quot;height&quot;:538},&quot;city&quot;:&quot;İstanbul &quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Polin Garden &quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:782855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438255733/p/photo/image/782855/6568-POL_91.jpg&quot;,&quot;width&quot;:530,&quot;height&quot;:530},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/782855/&quot;,&quot;id&quot;:782855,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438255733/p/photo/image/782855/6568-POL_91.jpg&quot;,&quot;width&quot;:530,&quot;height&quot;:530},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68937},&quot;resourcePath&quot;:&quot;/photo/782855/mevsim-gunesi-somine-ve-mangallar&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2772653/&quot;,&quot;id&quot;:2772653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540981785/p/photo/image/2772653/BAHÇE_ŞÖMİNESİ_DEKORATİF.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68937},&quot;resourcePath&quot;:&quot;/photo/2772653/pol-83-bahce-sominesi-ve-barbeku-cap-80cm&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3179129/&quot;,&quot;id&quot;:3179129,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567014627/p/photo/image/3179129/7.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68937},&quot;resourcePath&quot;:&quot;/photo/3179129/pol-83-bahce-sominesi-ve-barbeku-cap-80cm&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3179130/&quot;,&quot;id&quot;:3179130,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567014641/p/photo/image/3179130/6.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68937},&quot;resourcePath&quot;:&quot;/photo/3179130/pol-83-bahce-sominesi-ve-barbeku-cap-80cm&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2772650/&quot;,&quot;id&quot;:2772650,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540981662/p/photo/image/2772650/BAHÇE_ŞÖMİNESİ_DEKORATİF.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68937},&quot;resourcePath&quot;:&quot;/photo/2772650/pol-83-bahce-sominesi-ve-barbeku-cap-80cm&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2772652/&quot;,&quot;id&quot;:2772652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540981760/p/photo/image/2772652/BAHÇE_ŞÖMİNESİ_DEKORATİFF.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:68937},&quot;resourcePath&quot;:&quot;/photo/2772652/pol-83-bahce-sominesi-ve-barbeku-cap-80cm&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/68937/polin-garden&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-istanbul&quot;,&quot;short_description&quot;:&quot;Firmamız bahçe ve teraslarda kullanılacak dekoratif Bahçe Şömineleri ithal etmektedir. \nBahçe Şöminelerinde ayrıca mangal&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/56562/студия-\&quot;art-story\&quot;&quot;,&quot;id&quot;:56562,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1626370338/p/user/avatar/56562/fb-792055264176396-hfull-wfull.jpg&quot;},&quot;city&quot;:&quot;Москва&quot;,&quot;country&quot;:&quot;ru&quot;,&quot;display_name&quot;:&quot;Студия \&quot;ART Story\&quot;&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:552580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439958223/p/photo/image/552580/modern-landscape__9_.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:440},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/552624/&quot;,&quot;id&quot;:552624,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439958225/p/photo/image/552624/7a873cc9b9408eef23e0166233bb2898.jpg&quot;,&quot;width&quot;:736,&quot;height&quot;:490},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:56562},&quot;resourcePath&quot;:&quot;/photo/552624/сад&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/552721/&quot;,&quot;id&quot;:552721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439962074/p/photo/image/552721/Residence-Deck-Architecture-Design.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:56562},&quot;resourcePath&quot;:&quot;/photo/552721/ландшафтныи-дизаин-терраса&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/552595/&quot;,&quot;id&quot;:552595,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439958224/p/photo/image/552595/modern-landscape__23_.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:56562},&quot;resourcePath&quot;:&quot;/photo/552595/ландшафтныи-дизаин-в-стиле-модерн&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/569735/&quot;,&quot;id&quot;:569735,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440163250/p/photo/image/569735/transitional-landscape__10_.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:440},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:56562},&quot;resourcePath&quot;:&quot;/photo/569735/ландшафтныи-дизаин-проект-\&quot;премиум-класса\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/551114/&quot;,&quot;id&quot;:551114,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439944441/p/photo/image/551114/Ghidini-Mikko_05.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:56562},&quot;resourcePath&quot;:&quot;/photo/551114/альпииская-горка&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/551203/&quot;,&quot;id&quot;:551203,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439945988/p/photo/image/551203/INT2architecture_eng_park2a.jpg&quot;,&quot;width&quot;:1090,&quot;height&quot;:613},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:56562},&quot;resourcePath&quot;:&quot;/photo/551203/ландшафтныи-проект-парка&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/56562/студия-\&quot;art-story\&quot;&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-москва&quot;,&quot;short_description&quot;:&quot;Талантливая команда Ландшафтных дизайнеров — активные и молодые специалисты в своем деле. Закончили \&quot;РГАУ-МСХА имени К.А&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/1512943/akaydın-semsiye&quot;,&quot;id&quot;:1512943,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_140,w_140,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1568200662/p/user/avatar/1512943/a.jpg&quot;,&quot;width&quot;:140,&quot;height&quot;:140},&quot;city&quot;:&quot;İstanbul&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Akaydın şemsiye&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1667591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475853070/p/photo/image/1667591/bahçe_şemsiyesi.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1148},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1667623/&quot;,&quot;id&quot;:1667623,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475853385/p/photo/image/1667623/SN855626.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1512943},&quot;resourcePath&quot;:&quot;/photo/1667623/yandan-govdeli-bahce-semsiyesi&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1953950/&quot;,&quot;id&quot;:1953950,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492082767/p/photo/image/1953950/unnamed.jpg&quot;,&quot;width&quot;:817,&quot;height&quot;:613},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1512943},&quot;resourcePath&quot;:&quot;/photo/1953950/the-escape-hotel&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2730878/&quot;,&quot;id&quot;:2730878,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538117418/p/photo/image/2730878/3_5x3_5_yandan.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1512943},&quot;resourcePath&quot;:&quot;/photo/2730878/koc-holding-semsiyesi&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1667591/&quot;,&quot;id&quot;:1667591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1475853070/p/photo/image/1667591/bahçe_şemsiyesi.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1148},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1512943},&quot;resourcePath&quot;:&quot;/photo/1667591/bahce-semsiyesi&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1742271/&quot;,&quot;id&quot;:1742271,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1482235174/p/photo/image/1742271/bahçe_şemsiyesi_akaydın_şemsiye_47.jpg&quot;,&quot;width&quot;:829,&quot;height&quot;:1478},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1512943},&quot;resourcePath&quot;:&quot;/photo/1742271/suncool-bahce-semsiyeleri&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1818845/&quot;,&quot;id&quot;:1818845,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486622824/p/photo/image/1818845/5_metre_çapında.jpg&quot;,&quot;width&quot;:1632,&quot;height&quot;:1224},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1512943},&quot;resourcePath&quot;:&quot;/photo/1818845/ferah-bahce-semsiyesi&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/1512943/akaydın-semsiye&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-istanbul&quot;,&quot;short_description&quot;:&quot;Akaydın şemsiye  , bahçe şemsiyeleri cafe şemsiyesi üretir. &quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/4776/cool-gardens-landscaping&quot;,&quot;id&quot;:4776,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1480348134/p/user/avatar/4776/IMG_3944.jpg&quot;},&quot;city&quot;:&quot;Bucks&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Cool Gardens Landscaping&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1492135,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1462363740/p/photo/image/1492135/image.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/45376/&quot;,&quot;id&quot;:45376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437334758/p/photo/image/45376/image.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4776},&quot;resourcePath&quot;:&quot;/photo/45376/introducing-a-stunning-and-decorative-garden-the-gallery-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/45655/&quot;,&quot;id&quot;:45655,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437336261/p/photo/image/45655/image.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:567},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4776},&quot;resourcePath&quot;:&quot;/photo/45655/tropical-retreat&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/45411/&quot;,&quot;id&quot;:45411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437334757/p/photo/image/45411/image.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4776},&quot;resourcePath&quot;:&quot;/photo/45411/grand-terrace&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/45646/&quot;,&quot;id&quot;:45646,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437336261/p/photo/image/45646/image.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:764},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4776},&quot;resourcePath&quot;:&quot;/photo/45646/garden-in-the-sky&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/68385/&quot;,&quot;id&quot;:68385,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437559763/p/photo/image/68385/image.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4776},&quot;resourcePath&quot;:&quot;/photo/68385/heavenly-planting&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/45671/&quot;,&quot;id&quot;:45671,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437336262/p/photo/image/45671/image.jpg&quot;,&quot;width&quot;:887,&quot;height&quot;:767},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4776},&quot;resourcePath&quot;:&quot;/photo/45671/star-light-bench&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4776/cool-gardens-landscaping&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-bucks&quot;,&quot;short_description&quot;:&quot;Award winning garden design and landscaping professionals. Transforming outside space UK and overseas. Specialising in conceptual&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/2094993/sunwing-industrial-co-ltd&quot;,&quot;id&quot;:2094993,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1531369288/p/user/avatar/2094993/logo.jpg&quot;},&quot;city&quot;:&quot;Nanjing, Jiangsu, China&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;Sunwing Industrial Co., Ltd.&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1737032,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481791135/p/photo/image/1737032/Boxwood-Mat-Wall.jpg&quot;,&quot;width&quot;:736,&quot;height&quot;:490},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2202372/&quot;,&quot;id&quot;:2202372,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1503995170/p/photo/image/2202372/Improve20174131849369.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2094993},&quot;resourcePath&quot;:&quot;/photo/2202372/artificial-plants-wall-landscape&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1737089/&quot;,&quot;id&quot;:1737089,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481792255/p/photo/image/1737089/restorationhardware2.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2094993},&quot;resourcePath&quot;:&quot;/photo/1737089/artificial-boxwood-hedge&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3621181/&quot;,&quot;id&quot;:3621181,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600675318/p/photo/image/3621181/diy_creation_of_artificial_vertical_garden.jpg&quot;,&quot;width&quot;:3024,&quot;height&quot;:4032},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2094993},&quot;resourcePath&quot;:&quot;/photo/3621181/artificial-hanging-plants-plants-wall-landscape-for-shopping-mall&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3401390/&quot;,&quot;id&quot;:3401390,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585722950/p/photo/image/3401390/无锡施工.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2094993},&quot;resourcePath&quot;:&quot;/photo/3401390/artificial-plant-wall-decor-project&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2402182/&quot;,&quot;id&quot;:2402182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516691893/p/photo/image/2402182/artificial_boxwood_hedges_wall.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2094993},&quot;resourcePath&quot;:&quot;/photo/2402182/artificial-boxwood-products-bring-freshness-to-house-landscape-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2291659/&quot;,&quot;id&quot;:2291659,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509092832/p/photo/image/2291659/artificial-hedge-fence-for-balcony-privacy-screen.jpg&quot;,&quot;width&quot;:916,&quot;height&quot;:687},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2094993},&quot;resourcePath&quot;:&quot;/photo/2291659/artificial-boxwood-fence-for-nice-balcony-privacy-screening&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/2094993/sunwing-industrial-co-ltd&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-nanjing-jiangsu-china&quot;,&quot;short_description&quot;:&quot;SUNWING Industries Ltd.,already a well-established name, is leading its prior way in the artificial hedges industry. With&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/7637262/logi-engineering-limited&quot;,&quot;id&quot;:7637262,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_517,w_517,x_485,y_852/c_fill,h_#height,q_70,w_#width/v1591531244/p/user/avatar/7637262/Four_Elements_Spherical_Fire_Pit_4.jpg&quot;,&quot;width&quot;:517,&quot;height&quot;:517},&quot;city&quot;:&quot;Lichfield, UK&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Logi Engineering Limited&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3513634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591530449/p/photo/image/3513634/Four_Elements_Spherical_Fire_Pit_4.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3513633/&quot;,&quot;id&quot;:3513633,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591530446/p/photo/image/3513633/Four_Elements_Spherical_Fire_Pit_3.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7637262},&quot;resourcePath&quot;:&quot;/photo/3513633/four-elements-spherical-fire-pit&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3513636/&quot;,&quot;id&quot;:3513636,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591530455/p/photo/image/3513636/Four_Elements_Spherical_Fire_Pit.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7637262},&quot;resourcePath&quot;:&quot;/photo/3513636/four-elements-spherical-fire-pit&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3513634/&quot;,&quot;id&quot;:3513634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591530449/p/photo/image/3513634/Four_Elements_Spherical_Fire_Pit_4.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7637262},&quot;resourcePath&quot;:&quot;/photo/3513634/four-elements-spherical-fire-pit&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3513635/&quot;,&quot;id&quot;:3513635,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591530452/p/photo/image/3513635/Four_Elements_Spherical_Fire_Pit_6.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7637262},&quot;resourcePath&quot;:&quot;/photo/3513635/four-elements-spherical-fire-pit&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3513632/&quot;,&quot;id&quot;:3513632,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591530444/p/photo/image/3513632/Four_Elements_Spherical_Fire_Pit_1.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7637262},&quot;resourcePath&quot;:&quot;/photo/3513632/four-elements-spherical-fire-pit&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3513638/&quot;,&quot;id&quot;:3513638,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591531481/p/photo/image/3513638/Fantasy_Spherical_Firepit_at_Night_2.jpg&quot;,&quot;width&quot;:1520,&quot;height&quot;:1520},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7637262},&quot;resourcePath&quot;:&quot;/photo/3513638/the-fantasy-spherical-fire-pit&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7637262/logi-engineering-limited&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-lichfield-uk&quot;,&quot;short_description&quot;:&quot;Why choose LOGI if you want to decorate your garden or patio with unique Metal Garden Art Products? At Logi we have developed&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/7446913/suns-lifestyle&quot;,&quot;id&quot;:7446913,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1801,w_1801,x_532,y_0/c_fill,h_#height,q_70,w_#width/v1632997120/p/user/avatar/7446913/brochure-logo.jpg&quot;,&quot;width&quot;:1801,&quot;height&quot;:1801},&quot;city&quot;:&quot;Brentwood, UK&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;SUNS Lifestyle&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:25,&quot;cover_photo&quot;:{&quot;id&quot;:3420308,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586455990/p/photo/image/3420308/SUNS-Green-Stockholm-Loungeset-Mood-01.jpg&quot;,&quot;width&quot;:2480,&quot;height&quot;:1653},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3425508/&quot;,&quot;id&quot;:3425508,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586782008/p/photo/image/3425508/loungeset_suns_aspen_softgrey_mood_01_2500.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7446913},&quot;resourcePath&quot;:&quot;/photo/3425508/sunslifestyle-aspen-lounge-set&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3435647/&quot;,&quot;id&quot;:3435647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587127842/p/photo/image/3435647/suns_marbella_6.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7446913},&quot;resourcePath&quot;:&quot;/photo/3435647/builded-with-first-class-material-sunslifestyle-pantalla&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3414223/&quot;,&quot;id&quot;:3414223,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586256687/p/photo/image/3414223/Screen_Shot_2020-03-15_at_13.19.23.jpg&quot;,&quot;width&quot;:939,&quot;height&quot;:710},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7446913},&quot;resourcePath&quot;:&quot;/photo/3414223/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3414215/&quot;,&quot;id&quot;:3414215,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586256643/p/photo/image/3414215/Screen_Shot_2020-03-14_at_23.03.21.jpg&quot;,&quot;width&quot;:10,&quot;height&quot;:3},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7446913},&quot;resourcePath&quot;:&quot;/photo/3414215/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3414216/&quot;,&quot;id&quot;:3414216,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586256646/p/photo/image/3414216/Screen_Shot_2020-03-14_at_23.03.45.jpg&quot;,&quot;width&quot;:1124,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7446913},&quot;resourcePath&quot;:&quot;/photo/3414216/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3414214/&quot;,&quot;id&quot;:3414214,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586256641/p/photo/image/3414214/Screen_Shot_2020-03-14_at_22.17.07.jpg&quot;,&quot;width&quot;:662,&quot;height&quot;:445},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7446913},&quot;resourcePath&quot;:&quot;/photo/3414214/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7446913/suns-lifestyle&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-brentwood-uk&quot;,&quot;short_description&quot;:&quot;Suns Lifestyle is committed to providing the very best in outdoor furniture to discerning individuals and suppliers throughout&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/5121604/ogrodosfera&quot;,&quot;id&quot;:5121604,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1522132092/p/user/avatar/5121604/Ogrodosfera_logo_1600x800_jpg_merchant_2_1.jpg&quot;},&quot;city&quot;:&quot;Warszawa&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;Ogrodosfera&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:3,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:2493676,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522140248/p/photo/image/2493676/Nowoczesna-altana-metalowa-Roma-4-15-m-44537.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2921581/&quot;,&quot;id&quot;:2921581,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550485668/p/photo/image/2921581/Drewutnia-z-szafką.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5121604},&quot;resourcePath&quot;:&quot;/photo/2921581/drewutnie&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2918577/&quot;,&quot;id&quot;:2918577,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550243095/p/photo/image/2918577/Namiot-garazowy-Auto-Shelter.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:790},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5121604},&quot;resourcePath&quot;:&quot;/photo/2918577/namioty-garazowe&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2918621/&quot;,&quot;id&quot;:2918621,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550244338/p/photo/image/2918621/Wiata-Petunia-2987.jpg&quot;,&quot;width&quot;:850,&quot;height&quot;:568},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5121604},&quot;resourcePath&quot;:&quot;/photo/2918621/zadaszenia-tarasow&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2493689/&quot;,&quot;id&quot;:2493689,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1522140860/p/photo/image/2493689/Pergola-wolnostojaca-Nesling-30028.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:532},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5121604},&quot;resourcePath&quot;:&quot;/photo/2493689/altany-i-pawilony-ogrodowe&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2846108/&quot;,&quot;id&quot;:2846108,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545640029/p/photo/image/2846108/domek-ogrodowy-Aster.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:712},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5121604},&quot;resourcePath&quot;:&quot;/photo/2846108/domki-ogrodowe&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2918695/&quot;,&quot;id&quot;:2918695,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550245153/p/photo/image/2918695/Ogrod-zimowy-Sun-Room-Palram.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:562},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5121604},&quot;resourcePath&quot;:&quot;/photo/2918695/ogrody-zimowe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5121604/ogrodosfera&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-warszawa&quot;,&quot;short_description&quot;:&quot;Ogrodosfera.pl to jeden z największych sklepów internetowych, zajmujących się sprzedażą mebli ogrodowych oraz architektury&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/333359/rote_libelle&quot;,&quot;id&quot;:333359,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Großmehring&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;rote_libelle&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1164753,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448911847/p/photo/image/1164753/003.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1164777/&quot;,&quot;id&quot;:1164777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448912200/p/photo/image/1164777/011.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:333359},&quot;resourcePath&quot;:&quot;/photo/1164777/dekoration&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1182502/&quot;,&quot;id&quot;:1182502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449638367/p/photo/image/1182502/011.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:333359},&quot;resourcePath&quot;:&quot;/photo/1182502/mobel-accessoires&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1164774/&quot;,&quot;id&quot;:1164774,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448912132/p/photo/image/1164774/010.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:333359},&quot;resourcePath&quot;:&quot;/photo/1164774/dekoration&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1182498/&quot;,&quot;id&quot;:1182498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449638328/p/photo/image/1182498/010.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:333359},&quot;resourcePath&quot;:&quot;/photo/1182498/mobel-accessoires&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1164753/&quot;,&quot;id&quot;:1164753,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1448911847/p/photo/image/1164753/003.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:333359},&quot;resourcePath&quot;:&quot;/photo/1164753/dekoration&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1182478/&quot;,&quot;id&quot;:1182478,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449638005/p/photo/image/1182478/003.jpg&quot;,&quot;width&quot;:3040,&quot;height&quot;:2288},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:333359},&quot;resourcePath&quot;:&quot;/photo/1182478/mobel-accessoires&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/333359/rote_libelle&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-großmehring&quot;,&quot;short_description&quot;:&quot;Ich betreibe das Töpfern seit Jahren. Vor einiger Zeit habe ich mich entschlossen meine Produkte auf dawanda anzubieten,&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/4331252/glastres-greens&quot;,&quot;id&quot;:4331252,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1509179187/p/user/avatar/4331252/logo.jpg&quot;},&quot;city&quot;:&quot;Bangalore&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;Glastres Greens&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:14,&quot;cover_photo&quot;:{&quot;id&quot;:2292774,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509179388/p/photo/image/2292774/about-img1.jpg&quot;,&quot;width&quot;:775,&quot;height&quot;:741},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2292774/&quot;,&quot;id&quot;:2292774,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509179388/p/photo/image/2292774/about-img1.jpg&quot;,&quot;width&quot;:775,&quot;height&quot;:741},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4331252},&quot;resourcePath&quot;:&quot;/photo/2292774/glastres-greens&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2666472/&quot;,&quot;id&quot;:2666472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533371995/p/photo/image/2666472/31.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4331252},&quot;resourcePath&quot;:&quot;/photo/2666472/planter-pots-from-glastres-greens&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2666483/&quot;,&quot;id&quot;:2666483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533372035/p/photo/image/2666483/42.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4331252},&quot;resourcePath&quot;:&quot;/photo/2666483/planter-pots-from-glastres-greens&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2666470/&quot;,&quot;id&quot;:2666470,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533371987/p/photo/image/2666470/29.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4331252},&quot;resourcePath&quot;:&quot;/photo/2666470/planter-pots-from-glastres-greens&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2666484/&quot;,&quot;id&quot;:2666484,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533372037/p/photo/image/2666484/43.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4331252},&quot;resourcePath&quot;:&quot;/photo/2666484/planter-pots-from-glastres-greens&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2666479/&quot;,&quot;id&quot;:2666479,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1533372023/p/photo/image/2666479/38.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4331252},&quot;resourcePath&quot;:&quot;/photo/2666479/planter-pots-from-glastres-greens&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4331252/glastres-greens&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-bangalore&quot;,&quot;short_description&quot;:&quot;Glastres Greens is engaged in offering Italian Marble Finish Planters and Pots that are innovative and unique in designs&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/62202/bowles-wyer&quot;,&quot;id&quot;:62202,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1442404403/p/user/avatar/62202/C236C002.jpg&quot;},&quot;city&quot;:&quot;Tring&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Bowles \u0026 Wyer&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:2,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:912731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442407886/p/photo/image/912731/15_ES_Oblique_view_across_lounge_area_towards_House.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:1803},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/936192/&quot;,&quot;id&quot;:936192,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1443092177/p/photo/image/936192/CHELSEA_13.jpg&quot;,&quot;width&quot;:2516,&quot;height&quot;:1828},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:62202},&quot;resourcePath&quot;:&quot;/photo/936192/a-roof-garden-chelsea&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/916094/&quot;,&quot;id&quot;:916094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442487296/p/photo/image/916094/59370004.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1398},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:62202},&quot;resourcePath&quot;:&quot;/photo/916094/communal-gardens-london&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/915581/&quot;,&quot;id&quot;:915581,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442480948/p/photo/image/915581/Terrace2_2.jpg&quot;,&quot;width&quot;:4350,&quot;height&quot;:2912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:62202},&quot;resourcePath&quot;:&quot;/photo/915581/a-west-london-roof-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/890360/&quot;,&quot;id&quot;:890360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441797992/p/photo/image/890360/Untitled-1.jpg&quot;,&quot;width&quot;:1897,&quot;height&quot;:964},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:62202},&quot;resourcePath&quot;:&quot;/photo/890360/a-city-balcony&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/913451/&quot;,&quot;id&quot;:913451,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1442412983/p/photo/image/913451/Holford_overview.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:805},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:62202},&quot;resourcePath&quot;:&quot;/photo/913451/a-private-garden-in-west-hampstead-london&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/935927/&quot;,&quot;id&quot;:935927,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1443089529/p/photo/image/935927/pav_from_high.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:62202},&quot;resourcePath&quot;:&quot;/photo/935927/the-pavilion-london&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/62202/bowles-wyer&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-tring&quot;,&quot;short_description&quot;:&quot;We are passionate about the design of beautiful outdoor spaces, both large and small. We have been doing this since 1992&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/58812/albergrass-cesped-tecnologico&quot;,&quot;id&quot;:58812,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1000,w_1000,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1543907324/p/user/avatar/58812/Albergrass-cuadrado.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;city&quot;:&quot;Banyeres De Mariola&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Albergrass césped tecnológico&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:2822451,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543920266/p/photo/image/2822451/1-AlbergrasAlredodorPiscina.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:482},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2822451/&quot;,&quot;id&quot;:2822451,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543920266/p/photo/image/2822451/1-AlbergrasAlredodorPiscina.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:482},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58812},&quot;resourcePath&quot;:&quot;/photo/2822451/cesped-artificial-feelgood®-la-mejor-solucion-para-zonas-de-piscina&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2867640/&quot;,&quot;id&quot;:2867640,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1547475725/p/photo/image/2867640/Albergrass-4_AlpineII-DESPUES.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58812},&quot;resourcePath&quot;:&quot;/photo/2867640/antes-y-despues-de-poner-cesped-artificial&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2822494/&quot;,&quot;id&quot;:2822494,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543920800/p/photo/image/2822494/3-Unjardínenlaazotea.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:834},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58812},&quot;resourcePath&quot;:&quot;/photo/2822494/poner-cesped-artificial-en-una-terraza&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2863579/&quot;,&quot;id&quot;:2863579,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1547118757/p/photo/image/2863579/piscina.jpg&quot;,&quot;width&quot;:663,&quot;height&quot;:498},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58812},&quot;resourcePath&quot;:&quot;/photo/2863579/instalacion-de-cesped-artificial-en-islas-baleares&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2867663/&quot;,&quot;id&quot;:2867663,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1547477191/p/photo/image/2867663/Albergrass-5_antes.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58812},&quot;resourcePath&quot;:&quot;/photo/2867663/antes-y-despues-de-poner-cesped-artificial-en-diferentes-jardines&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2822018/&quot;,&quot;id&quot;:2822018,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1543907800/p/photo/image/2822018/4-EstéticaNaturalYAhorro.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1004},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58812},&quot;resourcePath&quot;:&quot;/photo/2822018/instalacion-de-cesped-artificial-de-calidad-en-madrid&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/58812/albergrass-cesped-tecnologico&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-banyeres-de-mariola&quot;,&quot;short_description&quot;:&quot;Albergrass somos una compañía 100% que se especializa en la fabricación de césped artificial y que trabajamos con los más&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/49948/sihirli-peyzaj&quot;,&quot;id&quot;:49948,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441829372/p/user/avatar/49948/ASIL_LOGO.jpg&quot;},&quot;city&quot;:&quot;Urla /İzmir&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Sihirli Peyzaj&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:483121,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439322373/p/photo/image/483121/1111.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:675},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/483117/&quot;,&quot;id&quot;:483117,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439322372/p/photo/image/483117/4-b.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49948},&quot;resourcePath&quot;:&quot;/photo/483117/sihirli-peyzaj-bahce-tasarım-proje-uygulamaları&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/483167/&quot;,&quot;id&quot;:483167,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439322375/p/photo/image/483167/06.jpg&quot;,&quot;width&quot;:2816,&quot;height&quot;:1584},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49948},&quot;resourcePath&quot;:&quot;/photo/483167/sihirli-peyzaj-bahce-tasarım-proje-uygulamaları&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/487361/&quot;,&quot;id&quot;:487361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439336864/p/photo/image/487361/11.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:543},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49948},&quot;resourcePath&quot;:&quot;/photo/487361/\&quot;fark-yaratıyoruz-\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/487398/&quot;,&quot;id&quot;:487398,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439337740/p/photo/image/487398/38.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:543},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49948},&quot;resourcePath&quot;:&quot;/photo/487398/\&quot;fark-yaratıyoruz-\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/487387/&quot;,&quot;id&quot;:487387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439337739/p/photo/image/487387/33.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:543},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49948},&quot;resourcePath&quot;:&quot;/photo/487387/\&quot;fark-yaratıyoruz-\&quot;&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/487373/&quot;,&quot;id&quot;:487373,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439336865/p/photo/image/487373/23.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:543},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:49948},&quot;resourcePath&quot;:&quot;/photo/487373/\&quot;fark-yaratıyoruz-\&quot;&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/49948/sihirli-peyzaj&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-urla-izmir&quot;,&quot;short_description&quot;:&quot;\&quot;Her sanatçı, kendi ustalığına düşman olmalıdır.\&quot; ilkesiyle başlarız her yeni doğan güne.Bu nedenle her uygulamamız ve tasarımımız&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/51875/konutahsap&quot;,&quot;id&quot;:51875,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1546162742/p/user/avatar/51875/LOGO.jpg&quot;,&quot;width&quot;:357,&quot;height&quot;:357},&quot;city&quot;:&quot;Istanbul Ümraniye&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;konutahsap&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:540014,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439864203/p/photo/image/540014/pd_deck__3_.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/504428/&quot;,&quot;id&quot;:504428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439423908/p/photo/image/504428/ku__evi__1_.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51875},&quot;resourcePath&quot;:&quot;/photo/504428/kus-evleri&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2850054/&quot;,&quot;id&quot;:2850054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1546155435/p/photo/image/2850054/DECK_2.jpg&quot;,&quot;width&quot;:2953,&quot;height&quot;:2953},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51875},&quot;resourcePath&quot;:&quot;/photo/2850054/deck-baglanti-aparati-metal-klips&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/513288/&quot;,&quot;id&quot;:513288,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439493253/p/photo/image/513288/pd_110.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51875},&quot;resourcePath&quot;:&quot;/photo/513288/saksı-ciceklikler&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/526046/&quot;,&quot;id&quot;:526046,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439576345/p/photo/image/526046/pd_130__3_.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51875},&quot;resourcePath&quot;:&quot;/photo/526046/saksı-ciceklikler&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2874728/&quot;,&quot;id&quot;:2874728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1547785473/p/photo/image/2874728/Kemal-Yilmazer-Klips-Numarasiz-2.jpg&quot;,&quot;width&quot;:2953,&quot;height&quot;:2953},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51875},&quot;resourcePath&quot;:&quot;/photo/2874728/deck-zemin-kaplama&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/540024/&quot;,&quot;id&quot;:540024,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439864203/p/photo/image/540024/pd_deck__9_.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:681},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:51875},&quot;resourcePath&quot;:&quot;/photo/540024/deck-zemin-ve-cephe-kaplama&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/51875/konutahsap&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-istanbul-umraniye&quot;,&quot;short_description&quot;:&quot;AHŞAP İŞLERİ. DECK ZEMİN ÇALIŞMASI DECK BAGLANTI METAL KLİPS ÜRETİMİ SAKSILIK ÜRETİM VERANDA GÖLGELİK SİSTEMLERİ RESTAURANT&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/professionals/55440/agac-ev-mobilya-peyzaj-ltd-sti&quot;,&quot;id&quot;:55440,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_869,w_869,x_120,y_0/c_fill,h_#height,q_70,w_#width/v1471428393/p/user/avatar/55440/ağaçevi_logo1.jpg&quot;,&quot;width&quot;:869,&quot;height&quot;:869},&quot;city&quot;:&quot;İstanbul, Türkiye&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;AĞAÇ EV MOBİLYA PEYZAJ LTD. ŞTİ.&quot;,&quot;company_category_id&quot;:79,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3302011,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1577375179/p/photo/image/3302011/IMG_6983.jpg&quot;,&quot;width&quot;:1632,&quot;height&quot;:1224},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/542098/&quot;,&quot;id&quot;:542098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439879457/p/photo/image/542098/Viktorian_Gazebo__1_.jpg&quot;,&quot;width&quot;:1224,&quot;height&quot;:1632},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:55440},&quot;resourcePath&quot;:&quot;/photo/542098/victorian-gazebo&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/577719/&quot;,&quot;id&quot;:577719,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440197935/p/photo/image/577719/IMG_3988.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1936},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:55440},&quot;resourcePath&quot;:&quot;/photo/577719/ahsap-kare-gazebo&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/567612/&quot;,&quot;id&quot;:567612,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440152574/p/photo/image/567612/saks.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:55440},&quot;resourcePath&quot;:&quot;/photo/567612/ahsap-saksilar&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1510602/&quot;,&quot;id&quot;:1510602,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463578068/p/photo/image/1510602/IMG_0143.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:55440},&quot;resourcePath&quot;:&quot;/photo/1510602/ahsap-oyun-evleri&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/567633/&quot;,&quot;id&quot;:567633,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440152575/p/photo/image/567633/foto_raf_1.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1936},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:55440},&quot;resourcePath&quot;:&quot;/photo/567633/oyun-gemisi&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/731093/&quot;,&quot;id&quot;:731093,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441131891/p/photo/image/731093/IMG_7366.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:55440},&quot;resourcePath&quot;:&quot;/photo/731093/ahsap-bank&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/55440/agac-ev-mobilya-peyzaj-ltd-sti&quot;,&quot;company_category_name&quot;:&quot;Garden \u0026 Landscape Supplies&quot;,&quot;company_category_link&quot;:&quot;/professionals/garden-landscape-supplies&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/garden-landscape-supplies-in-istanbul-turkiye&quot;,&quot;short_description&quot;:&quot;Ağaç Evi 1999 yılı Nisan ayında ahşabın sıcak dokusuyla yeni tasarım ve ürünler sunabilmek amacıyla &#39;BİR AĞAÇ MASALI&#39; sloganı&quot;}],&quot;total&quot;:1142,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/1888315/&quot;,&quot;id&quot;:1888315,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488799525/p/photo/image/1888315/Edinburgh-Patios-sml-m.jpg&quot;,&quot;width&quot;:508,&quot;height&quot;:339},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9856},&quot;resourcePath&quot;:&quot;/photo/1888315/wooden-greenhouse-in-a-gravel-path-with-a-brick-edge-to-lawn&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3932954/&quot;,&quot;id&quot;:3932954,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628839350/p/photo/image/3932954/201217i_sony0023.jpg&quot;,&quot;width&quot;:5272,&quot;height&quot;:3948},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:265834},&quot;resourcePath&quot;:&quot;/photo/3932954/garden-camp&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/2385691/&quot;,&quot;id&quot;:2385691,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1515597274/p/photo/image/2385691/garden-patio-after.jpg&quot;,&quot;width&quot;:540,&quot;height&quot;:405},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9856},&quot;resourcePath&quot;:&quot;/photo/2385691/garden-patio&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4238434/&quot;,&quot;id&quot;:4238434,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1664356142/p/photo/projects/k28cmvhopgsjq0m4w53a.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9196088},&quot;resourcePath&quot;:&quot;/photo/4238434/professional-landscaping-services-throughout-bishops-stortford-and-harlow&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4211275/&quot;,&quot;id&quot;:4211275,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660796742/p/photo/projects/mwrgc2vcv7zm4b7t7sru.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:16198},&quot;resourcePath&quot;:&quot;/photo/4211275/3d-walkthrough-of-resort-s-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4181969/&quot;,&quot;id&quot;:4181969,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657272357/p/photo/projects/lp2urwydwwis5le5qxkj.jpg&quot;,&quot;width&quot;:9924,&quot;height&quot;:14028},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:396668},&quot;resourcePath&quot;:&quot;/photo/4181969/wreay-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4257751/&quot;,&quot;id&quot;:4257751,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1667481403/p/photo/projects/nnbyklcmstclvzrgl6uk.png&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:true,&quot;author&quot;:{&quot;id&quot;:7318325},&quot;resourcePath&quot;:&quot;/photo/4257751/landscape-garden-design&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4185052/&quot;,&quot;id&quot;:4185052,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1657734881/p/photo/projects/xm6g1dojfcjnj70w5whz.jpg&quot;,&quot;width&quot;:3008,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:468197},&quot;resourcePath&quot;:&quot;/photo/4185052/cumbrian-country-house&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/3640103/&quot;,&quot;id&quot;:3640103,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602330136/p/photo/image/3640103/background-creaper.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8022239},&quot;resourcePath&quot;:&quot;/photo/3640103/kingston-and-surrey-tree-surgeons-for-tree-care-across-surrey&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4229725/&quot;,&quot;id&quot;:4229725,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1663142594/p/photo/projects/yf4favriswyt0vkofjkj.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:367},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9179098},&quot;resourcePath&quot;:&quot;/photo/4229725/landscapers-in-wolverhampton&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4207614/&quot;,&quot;id&quot;:4207614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660308187/p/photo/projects/mlizvx1rceshq0gkrryh.jpg&quot;,&quot;width&quot;:677,&quot;height&quot;:515},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9145492},&quot;resourcePath&quot;:&quot;/photo/4207614/stump-grinding-services-in-bromley-sevenoaks&quot;},{&quot;href&quot;:&quot;https://www.homify.co.uk/photo/4207615/&quot;,&quot;id&quot;:4207615,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660308187/p/photo/projects/rxdp8wfkxipcxfbqrxkr.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9145492},&quot;resourcePath&quot;:&quot;/photo/4207615/stump-grinding-services-in-bromley-sevenoaks&quot;}],&quot;searchCity&quot;:&quot;Gateshead&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Birmingham&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-birmingham&quot;},{&quot;name&quot;:&quot;Bradford&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-bradford&quot;},{&quot;name&quot;:&quot;Bristol&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-bristol&quot;},{&quot;name&quot;:&quot;Cardiff&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-cardiff&quot;},{&quot;name&quot;:&quot;Dudley&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-dudley&quot;},{&quot;name&quot;:&quot;Edinburgh&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-edinburgh&quot;},{&quot;name&quot;:&quot;Edinburgh&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-edinburgh&quot;},{&quot;name&quot;:&quot;Fife&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-fife&quot;},{&quot;name&quot;:&quot;Glasgow&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-glasgow&quot;},{&quot;name&quot;:&quot;Kirklees&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-kirklees&quot;},{&quot;name&quot;:&quot;Leeds&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-leeds&quot;},{&quot;name&quot;:&quot;Leicester &quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-leicester&quot;},{&quot;name&quot;:&quot;Liverpool&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-liverpool&quot;},{&quot;name&quot;:&quot;London&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-london&quot;},{&quot;name&quot;:&quot;Manchester&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-manchester&quot;},{&quot;name&quot;:&quot;North Lanarkshire&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-north-lanarkshire&quot;},{&quot;name&quot;:&quot;Sheffield&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-sheffield&quot;},{&quot;name&quot;:&quot;Wakefield&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-wakefield&quot;},{&quot;name&quot;:&quot;Wigan&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-wigan&quot;},{&quot;name&quot;:&quot;Wirral&quot;,&quot;href&quot;:&quot;/professionals/garden-landscape-supplies-in-wirral&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.co.uk/professionals"},{"@type":"ListItem","position":2,"Name":"garden-landscape-supplies","item":"https://www.homify.co.uk/professionals/garden-landscape-supplies"},{"@type":"ListItem","position":3,"Name":"Gateshead","item":"https://www.homify.co.uk/professionals/garden-landscape-supplies-in-gateshead"}]}
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Edelstahl Atelier Crouse:","url":"https://www.homify.co.uk/professionals/107/edelstahl-atelier-crouse"},{"@type":"ListItem","position":2,"name":"design@garten GmbH \u0026 Co. KG","url":"https://www.homify.co.uk/professionals/14924/design-garten-gmbh-co-kg"},{"@type":"ListItem","position":3,"name":"Water Garden Ltd","url":"https://www.homify.co.uk/professionals/40831/water-garden-ltd"},{"@type":"ListItem","position":4,"name":"ZONZ sunsails","url":"https://www.homify.co.uk/professionals/4594667/zonz-sunsails"},{"@type":"ListItem","position":5,"name":"GardenSport - Unipessoal Lda.","url":"https://www.homify.co.uk/professionals/5726646/gardensport-unipessoal-lda"},{"@type":"ListItem","position":6,"name":"Polin Garden ","url":"https://www.homify.co.uk/professionals/68937/polin-garden"},{"@type":"ListItem","position":7,"name":"Студия \"ART Story\"","url":"https://www.homify.co.uk/professionals/56562/art-story"},{"@type":"ListItem","position":8,"name":"Akaydın şemsiye","url":"https://www.homify.co.uk/professionals/1512943/akaydin-semsiye"},{"@type":"ListItem","position":9,"name":"Cool Gardens Landscaping","url":"https://www.homify.co.uk/professionals/4776/cool-gardens-landscaping"},{"@type":"ListItem","position":10,"name":"Sunwing Industrial Co., Ltd.","url":"https://www.homify.co.uk/professionals/2094993/sunwing-industrial-co-ltd"},{"@type":"ListItem","position":11,"name":"Logi Engineering Limited","url":"https://www.homify.co.uk/professionals/7637262/logi-engineering-limited"},{"@type":"ListItem","position":12,"name":"SUNS Lifestyle","url":"https://www.homify.co.uk/professionals/7446913/suns-lifestyle"},{"@type":"ListItem","position":13,"name":"Ogrodosfera","url":"https://www.homify.co.uk/professionals/5121604/ogrodosfera"},{"@type":"ListItem","position":14,"name":"rote_libelle","url":"https://www.homify.co.uk/professionals/333359/rote_libelle"},{"@type":"ListItem","position":15,"name":"Glastres Greens","url":"https://www.homify.co.uk/professionals/4331252/glastres-greens"},{"@type":"ListItem","position":16,"name":"Bowles \u0026 Wyer","url":"https://www.homify.co.uk/professionals/62202/bowles-wyer"},{"@type":"ListItem","position":17,"name":"Albergrass césped tecnológico","url":"https://www.homify.co.uk/professionals/58812/albergrass-cesped-tecnologico"},{"@type":"ListItem","position":18,"name":"Sihirli Peyzaj","url":"https://www.homify.co.uk/professionals/49948/sihirli-peyzaj"},{"@type":"ListItem","position":19,"name":"konutahsap","url":"https://www.homify.co.uk/professionals/51875/konutahsap"},{"@type":"ListItem","position":20,"name":"AĞAÇ EV MOBİLYA PEYZAJ LTD. ŞTİ.","url":"https://www.homify.co.uk/professionals/55440/agac-ev-mobilya-peyzaj-ltd-sti"}]}
  </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.5b2ecfedd32250029576.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/garden-landscape-supplies-in-gateshead" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is an independent platform for architecture, interior design, interior decorating and construction" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/en-us"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Sign up company for free
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Terms &amp; Conditions
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy Policy
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Imprint
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Topics
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Get a better experience!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_en.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_en.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/garden-landscape-supplies-in-gateshead"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -en flag-link-en"></span>
        </span>
				UNITED KINGDOM
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is an independent platform for architecture, interior design, interior decorating and construction" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - modify your home
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Browse through millions of photos with the homify app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.co.uk%2Fprofessionals%2Fgarden-landscape-supplies-in-gateshead&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD THE APP FOR FREE
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, Thanks
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.co.uk/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
